<!DOCTYPE html>
<!--[if lt IE 10]>
<html class="no-js ie"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
<meta name="description" content="Tutti i migliori libri di Alberto Angela da leggere, da condividere e da regalare." />
<link rel="image_src" href="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202233/alberto-angela.jpg?itok=_fHMyW2G" />
<link rel="canonical" href="https://www.donnad.it/alberto-angela-libri" />
<meta property="fb:pages" content="174689195414" />
<meta property="og:site_name" content="DonnaD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.donnad.it/alberto-angela-libri" />
<meta property="og:title" content="I libri di Alberto Angela da leggere" />
<meta property="og:description" content="Alberto Angela e la nostra passione per i suoi libri." />
<meta property="og:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202233/alberto-angela.jpg?itok=_fHMyW2G" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@donnad_it" />
<meta name="twitter:creator" content="@donnad_it" />
<meta name="twitter:url" content="https://www.donnad.it/alberto-angela-libri" />
<meta name="twitter:description" content="Alberto Angela e la nostra passione per i suoi libri." />
<meta name="twitter:title" content="I libri di Alberto Angela da leggere" />
<meta name="twitter:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202233/alberto-angela.jpg?itok=_fHMyW2G" />
    <title>Alberto Angela, libri | DonnaD</title>

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="shortcut icon" href="/sites/default/themes/donnad/assets/img/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-180x180.png">
    <meta name="apple-mobile-web-app-title" content="DonnaD">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/default/themes/donnad/assets/img/favicon/mstile-144x144.png">
    <meta name="msapplication-config"
          content="/sites/default/themes/donnad/assets/img/favicon/browserconfig.xml">
    <meta name="application-name" content="DonnaD">
    <meta name="format-detection" content="telephone=no">

    <link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_KlK1oZVYdSytcXd86jx3Ax-iuHQax8gRGPXjUurJS88.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_Ykk-ZInQ9h3t3Fm2voL95Z91FeZpnksKpbc3Au-84Y0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_CocQwIzCd6nluP9Ghk32fXu3kD8Y9NhQKVOtc57nGio.css" media="all" />

    <script>
if(typeof dotnAdShowAdAsync === 'undefined'){
    var dotnAdShowAdAsync = function(_param){

    };
}
</script>

<script type="text/javascript" class="optanon-category-C0004">
(function($m,e,o,d,a,t,a$) {
    $m._neoHenkel = $m._neoHenkel || {};
    $m._neoHenkel.Q = $m._neoHenkel.Q || [];
    $m._neoHenkel.Q.push(['setup', function () {
                                $m._neoHenkel.B
            .setLocationBase("hen_don_rea_all")
            .setFormat("fmt_article_henkel")
            .addPosition("970x250", "DotnAd_mh_u")
            .addPosition("300x600_right1", "DotnAd_box_right1")
            .addPosition("300x250_right2", "DotnAd_box_right2")
            .addPosition("ntv_leggi_0", "DotnAd_ntv_leggi_0")
            .addPosition("ntv_recent_0", "DotnAd_ntv_recent_0")
            .addPosition("inr_u", "DotnAd_inr_u")
            .addPosition("ovl_u", "DotnAd_ovl_u");
                    
        if(!($m._neoHenkel.Utils.MobileDetect.tablet() || $m._neoHenkel.Utils.MobileDetect.phone())){
        }
        $m._neoHenkel.B.setMobileFormat();
    }]);

    // Here Javascript Library is loaded
    var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
    x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
    x.async = a;
    s.parentNode.insertBefore(x, s);

}) (window,'scr'+'ipt','.neodatagroup.com/henkel.js',document,1,location,1);
</script>

    <script src="/sites/default/themes/donnad/assets/js/app/modernizr.js"></script>

                        <script class="optanon-category-C0002">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5BVL25');</script>
            <script class="optanon-category-C0002">(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-53JR86');</script>
    

    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
            data-document-language="it"
            type="text/javascript"
            charset="UTF-8"
            data-domain-script="9d0412f7-2fba-4b13-b9e6-ff31cf60ff23"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-363819 node-type-articolo section-alberto-angela-libri page-panels  -grid" >


        <noscript>
        <iframe class="optanon-category-C0004" src="//www.googletagmanager.com/ns.html?id=GTM-5BVL25"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <noscript>
        <iframe class="optanon-category-C0004" src="//www.googletagmanager.com/ns.html?id=GTM-53JR86"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>





<!-- serve per login/SSO con Gigya -->
<div class="gigya-raas-login" id="gigya-login-screen"></div>
<!-- serve per login/SSO con Gigya -->



<header id="header">
    <div class="header">
        <div class="header__in">
            <a href="/" class="header__logo open-gallery-link" title="Donnad - amica fidata">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"/>
                </svg>
            </a>
            <i class="header__open-link icon icon--open--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-open"/>
                </svg>
            </i>
            <i class="header__search-link icon icon--search--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#search"/>
                </svg>
            </i>
                            <i class="header__area-link icon icon--area--black login-link">
    <span data-viewport="tablet desktop">ACCEDI / REGISTRATI</span>
    <svg role="img">
        <use
            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
    </svg>
</i>
            
            <nav class="header__menu">
    <ul>
                                    <li>
                    <a                         href="https://www.donnad.it/a-casa "
                        title="A casa">
                        A casa                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/beauty-lounge?utm_source=donnad&utm_medium=display&utm_campaign=henkel-beauty-lounge-autenticita&utm_content=voce-menu-highlight"
                        title="La Beauty Lounge">
                        La Beauty Lounge                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/con-i-tuoi "
                        title="Con i tuoi">
                        Con i tuoi                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/in-cucina"
                        title="In cucina">
                        In cucina                    </a>
                </li>
                                                                    <li>
                    <a                         href="http://concorsi.donnad.it/?_ga=2.180508583.1671997206.1500272938-2040506117.1483948991"
                        title="Promo e concorsi">
                        Promo e concorsi                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/in-intimita/oroscopo-e-sogni/oroscopo-annuale"
                        title="Oroscopo">
                        Oroscopo                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/content/racconti-di-donne"
                        title="Racconti di donne">
                        Racconti di donne                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/l-angolo-degli-esperti"
                        title="L'angolo degli esperti">
                        L'angolo degli esperti                    </a>
                </li>
                                                <li>
                    <a                         href="https://my.donnad.it/?goto=partecipa-chi-trova-un-amica-trova-un-tesoro"
                        title="Programma Fedeltà">
                        Programma Fedeltà                    </a>
                </li>
                        </ul>
</nav>
        </div>
    </div>


</header>
<div id="main-menu" class="main-menu">
    <div class="main-menu__in">
        <div class="main-menu__head">
<!--            <a class="main-menu__area" href="--><!--" title="Area personale">-->
<!--                <i class="icon">-->
<!--                    <svg role="img">-->
<!--                        <use-->
<!--                            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>-->
<!--                    </svg>-->
<!--                </i>-->
<!--                SCOPRI MY DONNAD-->
<!--            </a>-->
            <i class="main-menu__close icon">
                <svg role="img">
                    <use xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed"/>
                </svg>
            </i>
        </div>
        <div class="main-menu__extra">
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://testerprodotti.donnad.it/"
                   title="Area Ambassador">
                    Area Ambassador
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="http://concorsi.donnad.it"
                   target="_blank"
                   title="Promo e Concorsi">
                    Promo e Concorsi
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://my.donnad.it"
                   title="Scopri My DonnaD">
                    Scopri My DonnaD
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="/beauty-lounge?utm_source=donnad&utm_medium=display&utm_campaign=henkel-beauty-lounge-autenticita&utm_content=voce-menu-spalla-principale"
                   title="La Beauty Lounge">
                    La Beauty Lounge
                </a>
            </div>

            <p class="main-menu__extra__item main-menu__extra__item--picture-link"
   data-viewport="tablet desktop">
  <a href="https://www.donnad.it/lp/pro-nature?utm_source=donnad&utm_medium=banner&utm_campaign=pro-nature-2021&utm_content=banner-statico-menu"
    title="Come essere #PRONATURE">
      <span>
        <img fit=""
             src="https://www.donnad.it/sites/default/files/107208793-5a284700-6a02-11eb-9f7f-bb9982c16a2e.png"
             alt="Come essere #PRONATURE">
      </span>
    <span>
      Come essere #PRONATURE
    </span>
  </a>
</p>
        </div>
        <div class="main-menu__block">
            <nav class="main-menu__nav">
                
    
                
    <ul class="">

        <li>

            <a                 href="/bellezza-in-armonia" title="Bellezza in armonia">
                BELLEZZA IN ARMONIA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/bellezza-in-armonia">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/bellezza-in-armonia/bellezza"
                               title="Bellezza"
                                >

                                
                                                                    Bellezza
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/tutto-capelli"
                               title="Tutto capelli"
                                >

                                
                                                                    Tutto capelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/benessere"
                               title="Benessere"
                                >

                                
                                                                    Benessere
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/sport"
                               title="Sport"
                                >

                                
                                                                    Sport
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/da-realizzare" title="Da realizzare">
                DA REALIZZARE</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/da-realizzare">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/da-realizzare/viaggi"
                               title="Viaggi"
                                >

                                
                                                                    Viaggi
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/creativita"
                               title="Creatività"
                                >

                                
                                                                    Creatività
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/giardinaggio"
                               title="Giardinaggio"
                                >

                                
                                                                    Giardinaggio
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/racconti-di-donne"
                               title="Racconti di Donne"
                                >

                                
                                                                    Racconti di Donne
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/a-casa" title="A casa">
                A CASA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/a-casa">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/a-casa/casa-sicura"
                               title="Casa sicura"
                                >

                                
                                                                    Casa sicura
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/pulire-facile"
                               title="Pulire facile"
                                >

                                
                                                                    Pulire facile
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/casa-e-arredo"
                               title="Casa e arredo"
                                >

                                
                                                                    Casa e arredo
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/ecologia-e-risparmio"
                               title="Ecologia e risparmio"
                                >

                                
                                                                    Ecologia e risparmio
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
            </ul>

        
                
    <ul class="">

        <li>

            <a                 href="/con-i-tuoi" title="Con i tuoi">
                CON I TUOI</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/con-i-tuoi">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/con-i-tuoi/figli"
                               title="Figli"
                                >

                                
                                                                    Figli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/mamma"
                               title="Mamma"
                                >

                                
                                                                    Mamma
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/papa"
                               title="Papà"
                                >

                                
                                                                    Papà
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/animali-domestici"
                               title="Animali domestici"
                                >

                                
                                                                    Animali domestici
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-cucina" title="In cucina">
                IN CUCINA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/in-cucina">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-cucina/ricette"
                               title="Ricette"
                                >

                                
                                                                    Ricette
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/intorno-ai-fornelli"
                               title="Intorno ai fornelli"
                                >

                                
                                                                    Intorno ai fornelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/consigli-esperti"
                               title="Consigli esperti"
                                >

                                
                                                                    Consigli esperti
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-intimita" title="In intimità">
                IN INTIMITÀ</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/in-intimita">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-intimita/coppia"
                               title="Coppia"
                                >

                                
                                                                    Coppia
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/sessualita"
                               title="Sessualità"
                                >

                                
                                                                    Sessualità
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/matrimonio-e-spose"
                               title="Matrimonio e spose"
                                >

                                
                                                                    Matrimonio e spose
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/oroscopo-e-sogni"
                               title="Oroscopo e sogni"
                                >

                                
                                                                    Oroscopo e sogni
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
            </ul>

                    
                
    <ul class="">

        <li>

            <a                 href="/musica-estate-2022-tormentoni" title="Musica estate 2022: quali sono i tormentoni?">
                MUSICA ESTATE 2022: QUALI SONO I TORMENTONI?</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/musica-estate-2022-tormentoni">
                        Vedi tutto                    </a>
                </li>

                
                
            </ul>

        </li>

        
        
    
</ul>

    <ul class="--alt-layout">
            <li>
        <a href="/l-angolo-degli-esperti"
   title="L’angolo degli esperti">
    L’ANGOLO DEGLI ESPERTI</a>
    <ul>
        <li data-viewport="mobile">
            <a class="show-all"
               href="/l-angolo-degli-esperti">
                Vedi tutto
            </a>
        </li>
                    <li>
                <a href="/l-angolo-degli-esperti/olivia-chierighini"
                   title="Olivia Chierighini">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/Olivia_small_1.png?itok=u9cGLlSg" width="100" height="100" alt="" />                    Olivia Chierighini                                        <br>
                    <span> / Racconti di donne</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/patrizia-balbo"
                   title="Patrizia Balbo">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/PatriziaBalbo_small_0.png?itok=ZUDhM8q6" width="100" height="100" alt="" />                    Patrizia Balbo                                        <br>
                    <span> / Oroscopo settimanale</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/giulia-calefato"
                   title="Giulia Calefato">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/GiuliaCalefato_small_0.png?itok=tBz9Sjpu" width="100" height="100" alt="" />                    Giulia Calefato                                        <br>
                    <span> / Wellness</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-vitulli"
                   title="Manuela Vitulli">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/cerchio_0.png?itok=0h3RxNku" width="100" height="100" alt="" />                    Manuela Vitulli                                        <br>
                    <span> / Travel</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-pinkfrilly"
                   title="Manuela Pinkfrilly">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/malvestida-magazine-295605-unsplash_0.png?itok=_o7VZkKP" width="100" height="100" alt="" />                    Manuela Pinkfrilly                                        <br>
                    <span> / Do it yourself</span>
                                    </a>
            </li>
            </ul>
    </li>
    </ul>
            </nav>
        </div>
        <nav class="main-menu__social">
            <div class="main-menu__social__in">
                <span>SEGUI DONNAD SU</span>
                <ul>
                    <li class="fb">
                        <a title="Facebook"
                           href="https://www.facebook.com/DonnaD.it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"/>
                            </svg>
                        </a>
                    </li>
                    <li class="in">
                        <a title="Instagram"
                           href="https://www.instagram.com/donnad/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"/>
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>
<div id="search" class="search">
    <div class="search__in">
        <div class="search__vcent">
            <div class="search__head">
                Cerca
            </div>
            <div class="search__body">
                <form class="form site-search expanded" action="/alberto-angela-libri" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="search__form form-item-apachesolr-panels-search-form">
    <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
    <input type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" placeholder="Inizia la tua ricerca">
    <a href="#"
       title="Cerca"
       class="icon icon--form--search">
        <svg role="img">
            <use
                xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-search"/>
        </svg>
    </a>
</div>

<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
</div></form>                <div class="search__line search__line--bg"></div>
                <div class="search__line search__line--ct"></div>
            </div>
        </div>
        <i class="search__close icon icon--form-search-close">
            <svg role="img">
                <use
                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#chiusura"/>
            </svg>
        </i>
    </div>
</div>
<main>

                        <div class="custom_row divider top-spacer" data-viewport="tablet"></div>
            
    


<div class="panel-pane pane-views pane-view-per-foglie"  >
  
      
  
  

<div class="custom_row divider divider--30"></div>
<section>
    <div class="custom_row">
        <div class="col">
                    <div id="DotnAd_mh_u"
             class="adv adv__container adv__container--billboard"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("mh_u");</script>
        </div>
<!--            --><!--            -->        </div>
    </div>
</section>

<div class="custom_row divider divider--30"></div>

<!-- CORPO PAGINA - ARTICOLO -->
<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">
            <!-- titoli -->
            <h4 class="top-level__title--site-section">
                <a class="top-level__link--site-section"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h2 class="top-level__title--page-main">
                I libri di Alberto Angela da leggere            </h2>
        </div>
        <div class="col col--side col--side--article"></div>
    </div>

    <div class="custom_row divider divider--30" data-viewport="mobile"></div>
    <div class="custom_row divider divider--50" data-viewport="tablet desktop"></div>

    <!-- prima fascia:  -->
    <div class="custom_row" id="pinned2start">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">

    <div class="top-level__container--author">
            </div>
    <div class="top-level__container--actions" data-viewport="tablet desktop">
        
        <a href="#social-share-wrapper" class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-behavior="anchor-navigation__goto--social-share-wrapper" data-viewport="tablet desktop">
  <span>CONDIVIDI</span>
  <i class="link-icon">
    <svg role="img">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
    </svg>
  </i>
</a>
            </div>
</div>

<div class="divider divider--30"></div>

            <div class="top-level__container top-level__container--picture">
    <a class="top-level__link top-level__link--picture"
       href="#"
       >
        <picture class="top-level__picture top-level__picture--article-main">
            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_m/public/202233/alberto-angela.jpg?itok=oLXBqijv"  media="(max-width: 767px)"/>            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_t/public/202233/alberto-angela.jpg?itok=lIfb9UW7"  media="(max-width: 1319px)"/>            <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_visual_d/public/202233/alberto-angela.jpg?itok=EBCjrx0Q" alt="Alberto Angela" />        </picture>

            </a>
</div>

<div class="divider divider--25"></div>

            <!-- corpo dell'articolo :: abstract -->
            <div class="top-level__container">
                <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]"></div>
                <div class="top-level__container--inline top-level__container--abstract [top-level__container--narrow]">
                    <strong>Alberto Angela e la nostra passione per i suoi libri.</strong>
                </div>
            </div>
        </div>

        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="divider divider--30" data-viewport="tablet"></div>

        <div class="col col--side col--side--article pinned-element"
             data-pin-height="346"
             id="donnadtpglr"
             data-trigger-start="pinned2start"
             data-trigger-end="pinned2end">
            <h3 class="top-level__title--sidebar top-level__title--gallery">Top Gallery della settimana</h3>
<div class="divider divider--25"></div>


<div class="gallery-inbody gallery-inbody__outer-container">
    <div class="gallery-inbody__container gallery-inbody__container--side-gallery swiper-container">
        <div class="swiper-wrapper">
                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Pixel art pesci: 11 disegni gratis per il tempo libero"
                       href="/pixel-art-pesci">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202232/pixel-art-pesci-4.jpg?itok=IInf4G70" alt="pixel art pesci, pesci pixel " />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">11</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Pixel art pesci: 11 disegni gratis per il tempo libero</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Fondale marino da colorare: 9 disegni gratis"
                       href="/fondale-marino-da-colorare">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202232/fondale-marino-da-colorare-9.jpg?itok=gpwsNwZJ" alt="fondale marino da colorare, fondale marino disegno" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">9</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Fondale marino da colorare: 9 disegni gratis</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Stelle marine a punto croce: 7 schemi gratis"
                       href="/stelle-marine-punto-croce">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202232/stelle-marine-punto-croce-5.jpg?itok=wGilSsBM" alt="stelle marine punto croce, stelle mare punto croce, punto croce mare" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">7</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Stelle marine a punto croce: 7 schemi gratis</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Farfalle in pasta di zucchero: tutorial per farle con e senza formine"
                       href="/farfalle-pasta-zucchero-tutorial">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201731/farfalle-pasta-zucchero_8.jpg?itok=S_Kz0BoI" alt="farfalle pasta zucchero, cake design farfalle" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">8</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Farfalle in pasta di zucchero: tutorial per farle con e senza formine</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                    </div>
    </div>
    <span class="gallery-inbody__btn gallery-inbody__btn--next">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-right"></use>
              </svg>
            </i>
          </span>
    <span class="gallery-inbody__btn gallery-inbody__btn--prev">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-left"></use>
              </svg>
            </i>
          </span>
    <span class="swiper-pagination gallery-inbody__pagination"></span>
</div>
        </div>
    </div>

    <div class="custom_row divider divider--50" data-viewport="tablet desktop"></div>
    <div class="custom_row divider divider--25" data-viewport="mobile"></div>

    <!-- seconda fascia:  -->
    <div class="divider" id="pinned2end" data-offset-margin="30"></div>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]">
        <div class="top-level__timing-container">LEGGI IN 2'</div>
    </div>
    <div class="divider divider--10" data-viewport="mobile tablet"></div>
    <div class="divider divider--20" data-viewport="desktop"></div>
    <div class="top-level__container--inline top-level__container--text [top-level__container--narrow]">
        <p style="text-align: justify;">Le parole di <strong>Alberto Angela</strong> nel giorno dell'ultimo saluto al papà, <strong>Piero Angela</strong>, hanno commosso tutto il mondo. Se da un lato siamo tutti tristi per la perdita di un grande uomo di cultura e di scienza, dall'altro sappiamo che la sua eredità è ampia, così come siamo consapevoli che il figlio è un degno erede del suo lavoro. Nato a Parigi l'8 aprile del 1962, è paleontologo, divulgatore scientifico, conduttore televisivo, giornalista e scrittore. A tal proposito, i <strong>libri di Alberto Angela</strong> da leggere sono molti.</p>
<p style="text-align: justify;">Dopo aver dato un'occhiata ai migliori <a href="https://www.donnad.it/piero-angela-libri-da-leggere" target="_blank" rel="noopener">libri di Piero Angela</a> da avere assolutamente nella nostra libreria, ecco quelli scritti invece dal figlio, molto attivo anche in televisione da diversi anni. Sono tanti, infatti, i programmi tv, con papà Piero o da solo, che ci ha regalato, come Viaggio nel cosmo, Passaggio a Nord Ovest, Ulisse - Il piacere della scoperta, Meraviglie - La penisola dei tesori. Così come sono diversi i <a href="https://www.donnad.it/consigli-letture-ultime-uscite-2022" target="_blank" rel="noopener">libri</a> pubblicati.<div id="DotnAd_inr_u" class="adv__container--on-top adv adv__container adv__container--MPU"></div></p>
<h3 style="text-align: justify;">Libri di Alberto Angela da leggere</h3>
<p style="text-align: justify;">Qui di seguito tanti consigli di lettura per te o per fare un regalo anche ai più giovani, per insegnare anche a loro il piacere della scoperta.</p>
<ul><li style="text-align: justify;">Musei (e mostre) a misura d'uomo. Come comunicare attraverso gli oggetti, Roma, Armando, 1988.</li>
<li style="text-align: justify;">Una giornata nell'antica Roma. Vita quotidiana, segreti e curiosità</li>
<li style="text-align: justify;">Viaggio nella Cappella Sistina. Alla scoperta del più grande tesoro artistico di tutti i tempi</li>
<li style="text-align: justify;">Alberto Angela racconta i Bronzi di Riace. L'avventura di due eroi restituiti dal mare, con fotografie di Alberto Angel</li>
<li style="text-align: justify;">San Pietro. Segreti e meraviglie in un racconto lungo duemila anni</li>
<li style="text-align: justify;">Gli occhi della Gioconda. Il genio di Leonardo raccontato da Monna Lisa</li>
<li style="text-align: justify;">Cleopatra. La regina che sfidò Roma e conquistò l'eternità</li>
<li style="text-align: justify;">L'ultimo giorno di Roma. Viaggio nella città di Nerone poco prima del grande incendio (La trilogia di Nerone, Libro I)</li>
<li style="text-align: justify;">L'inferno su Roma. Il grande incendio che distrusse la città di Nerone</li>
</ul>    </div>
</div>
<div class="divider divider--40" data-viewport="tablet desktop"></div>

            
            <div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
        <div class="top-level__container--text top-level__container--inline top-level__container--half article__read-all--comments">
            <a href="#article-comments-wrapper"  data-role="comments-recap"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper">Leggi tutti i commenti ()</a>
        </div>
        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="top-level__container--text top-level__container--inline top-level__container--half top-level__container--txtR article__read-all--articles">
            <a title="Vedi tutti in NOTIZIE D"
               href="/da-realizzare/racconti-di-donne/notizie-d">
                Vedi tutti in <em>NOTIZIE D</em>
            </a>
        </div>
    </div>
</div>

            


            <div class="divider divider--50"></div>

            <h3 class="top-level__title--page-sub">Leggi anche:</h3>
<div class="divider divider--20"></div>
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
                                
<div class="col col--fourcards-container swiper-container">
    <div class="card-container card-container--fourcards-inbody swiper-wrapper">
                                        <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="I libri di Piero Angela da leggere"
                   href="/piero-angela-libri-da-leggere">
                    I libri di Piero Angela da leggere                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="I libri di Piero Angela da leggere"
           href="/piero-angela-libri-da-leggere">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/202233/piero-angela-libri.jpg?itok=nmOKqDBh"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/202233/piero-angela-libri.jpg?itok=dYpiXDR-"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/202233/piero-angela-libri.jpg?itok=ZMUIPgKi" alt="Piero Angela" />                            </picture>
        </a>
    </article>

                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="DONNE E LAVORO"
                   href="/da-realizzare/racconti-di-donne/donne-e-lavoro">
                    DONNE E LAVORO                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Giornata delle donne nella scienza: film e libri per ricordare le più grandi scienziate"
                   href="/giornata-donne-scienza-libri-film">
                    Giornata delle donne nella scienza: film e libri per ricordare le più grandi scienziate                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Giornata delle donne nella scienza: film e libri per ricordare le più grandi scienziate"
           href="/giornata-donne-scienza-libri-film">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/202205/Giornata-delle-donne-nella-scienza.jpg?itok=YoE_ibFo"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/202205/Giornata-delle-donne-nella-scienza.jpg?itok=PtuUQsvL"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/202205/Giornata-delle-donne-nella-scienza.jpg?itok=Xli5xXje" alt="Giornata delle donne nella scienza" />                            </picture>
        </a>
    </article>

                                            <article id="DotnAd_ntv_leggi_0"
             class="card card--sponsored  card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide"
            ></article>
                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="TEMPO LIBERO"
                   href="/con-i-tuoi/figli/tempo-libero">
                    TEMPO LIBERO                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="3 esperimenti di scienza da fare a casa"
                   href="/esperimenti-scienza-fare-casa">
                    3 esperimenti di scienza da fare a casa                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="3 esperimenti di scienza da fare a casa"
           href="/esperimenti-scienza-fare-casa">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/202135/shutterstock_151104653.jpg?itok=Diy3O9vo"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/202135/shutterstock_151104653.jpg?itok=WEL-EmO_"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/202135/shutterstock_151104653.jpg?itok=oZzMZg9e" alt="Esperimenti" />                            </picture>
        </a>
    </article>

                                                                        </div>
</div>
            </div>
</div>

        </div>

        <div class="col col--side col--side--article">
            <!-- MPU "promo trade" in spalla destra -->
                    <div id="DotnAd_box_right2"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right2");</script>
        </div>

            <div class="divider divider--30"></div>

<h3 class="top-level__title--sidebar">
    Articoli più recenti in questa sezione
</h3>
<div class="divider divider--5"></div>

        <!-- ARTICOLO - articoli più letti della settimana -->
        <div class="card-container card-container--most-readed">
                            <span class="field-content">                    <article
        class="card card--most-readed card--shadow bordered--bottom bordered--thick bordered--red">
        <!--<span class="card--sponsored__label">Articolo sponsorizzato</span>-->
        <div class="card__caption-container">
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Agenda 2030: cos&#039;è e quali sono i suoi obiettivi"
                   href="/agenda-2030-cos-e">
                    Agenda 2030: cos&#039;è e quali sono i suoi obiettivi                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Agenda 2030: cos&#039;è e quali sono i suoi obiettivi"
           href="/agenda-2030-cos-e">
            <picture class="card__picture">
                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_recent/public/202152/agenda-2030-cos-e.jpg?itok=km0jmfoX" alt="agenda 2030 cos&#039;è, agenda 2030 obiettivi" />            </picture>
        </a>
    </article>
                    <article id="DotnAd_ntv_recent_0"
             class="card card--sponsored  card--most-readed card--shadow bordered--bottom bordered--thick bordered--red"
            ></article>
        <div class="divider divider--30"></div>
    </span>                    </div>
    <!-- /ARTICOLO - articoli più letti della settimana -->

            <div class="divider divider--30"></div>
            <script type="text/javascript">
if(localStorage.getItem('login_status')){
    document.write('' +
        '<div class="iblock-wr" data-type="instagram">\n' +
        '    <div class="iblock iblock--instagram">\n' +
        '        <div class="iblock-header">\n' +
        '            <img class="iblock--instagram-img"\n' +
        '                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/instagram@2x.png" alt="">\n' +
        '        </div>\n' +
        '        <div class="iblock-content">\n' +
        '            <h3>Ogni giorno un nuovo trucco!</h3>\n' +
        '            <p>Vieni su Instagram per scoprire curiosità, trucchi per la tua casa e molto altro.</p>\n' +
        '        </div>\n' +
        '        <div class="iblock-footer">\n' +
        '            <a href="http://instagram.com/donnad" class="cta cta--red"\n' +
        '               target="_blank" title="Scopri di più">Seguici</a>\n' +
        '        </div>\n' +
        '    </div>\n' +
        '</div>' +
        '');
}
else{
    document.write('' +
        '<div class="iblock-wr" data-type="instagram">\n' +
        '    <div class="iblock iblock--instagram">\n' +
        '        <div class="iblock-header">\n' +
        '            <img class="iblock--instagram-img"\n' +
        '                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/illustration@2x.png" alt="">\n' +
        '        </div>\n' +
        '        <div class="iblock-content">\n' +
        '            <h3>Entra nella nostra community!</h3>\n' +
        '            <p>Risparmia con i nostri <strong>buoni sconto</strong>, prova a vincere tanti premi con i nostri concorsi e divertiti con gli articoli calibrati sui <strong>tuoi gusti</strong>.</p>\n' +
        '        </div>\n' +
        '        <div class="iblock-footer">\n' +
        '            <a href="http://instagram.com/donnad" class="cta cta--red register-link"\n' +
        '               target="_blank" title="REGISTRATI">REGISTRATI</a>\n' +
        '        </div>\n' +
        '    </div>\n' +
        '</div>' +
        '');
}
</script>

            <div class="divider divider--30"></div>
            <div class="divider" id="pinned1start"></div>

            <!-- MPU "promo trade" in spalla destra -->
            <div data-viewport="desktop"
                 class="pinned-element"
                 data-pin-height="600"
                 data-trigger-start="pinned1start"
                 data-trigger-end="pinned1end"
                 id="dds7gdd8dd">
                        <div id="DotnAd_box_right1"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right1");</script>
        </div>
            </div>


        </div>

    </div>
</section>

<div class="custom_row divider divider--75" data-viewport="tablet desktop"></div>
<div class="custom_row divider divider--50" data-viewport="mobile"></div>

<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">
    <div class="top-level__container--social" data-viewport="tablet desktop"
         data-behavior="anchor-navigation__target--social-share-wrapper" id="social-share-wrapper">
        <span>CONDIVIDI</span>
        <ul class="top-level__social">
            <li class="fb">
                <a title="Condividi su Facebook"
                   class="share-link"
                   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                    </svg>
                </a>
            </li>
            <li class="pt">
                <a title="Condividi su Pinterest"
                   class="share-link"
                   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F202233%2Falberto-angela.jpg%3Fitok%3DZNawDo9k&description=I+libri+di+Alberto+Angela+da+leggere">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                    </svg>
                </a>
            </li>
            <li class="tw">
                <a title="Condividi su Twitter"
                   class="share-link"
                   href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri&text=I+libri+di+Alberto+Angela+da+leggere">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                    </svg>
                </a>
            </li>
                        <li class="em">
                <a title="Condividi per E-mail"
                   href="mailto:?subject=I%20libri%20di%20Alberto%20Angela%20da%20leggere&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/alberto-angela-libri">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <div class="top-level__container--actions"></div>
</div>

        </div>
    </div>
</section>


<div class="custom_row divider divider--50"></div>

<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container top-level__container--prevnext">
    <div class="top-level__container--inline top-level__container--half ">
        
    </div>
    <div class="top-level__container--inline top-level__container--half top-level__container--txtR">
                    <a class="btn cta cta--bordered cta--bordered-animated cta--bg-light"
               href="/piero-angela-libri-da-leggere"
               title="I libri di Piero Angela da leggere">
                <span data-viewport="desktop">ARTICOLO </span>SUCCESSIVO</a>
        
    </div>
</div>

        </div>
    </div>
</section>

<div class="divider" id="pinned1end" data-offset-margin="0"></div>

<div class="share-actions__container" data-viewport="mobile">
    <ul class="share-actions__menu">
        <li class="share-actions__menu-item share-actions__menu-item--share">
            <a href="#" class="share-actions__menu-link share-actions__menu-link--share">
                <span class="share-actions__label">condividi</span>
                <svg role="img" class="share-actions__icon share">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
                </svg>
            </a>
            <ul class="share-actions__submenu">
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="whatsapp://send?text=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0AI libri di Alberto Angela da leggere: https://www.donnad.it/alberto-angela-libri" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon wa">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#whatsapp"></use>
                        </svg>
                    </a>
                </li>
                                <li class="share-actions__submenu-item">
                    <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F202233%2Falberto-angela.jpg%3Fitok%3DZNawDo9k&description=I+libri+di+Alberto+Angela+da+leggere"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon pt">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri&text=I+libri+di+Alberto+Angela+da+leggere"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon tw">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Falberto-angela-libri"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon fb">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="E-mail" href="mailto:?subject=I%20libri%20di%20Alberto%20Angela%20da%20leggere&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/alberto-angela-libri" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon em">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </li>

        <li class="share-actions__menu-item share-actions__menu-item--comment">
            <a class="share-actions__menu-link share-actions__menu-link--comment"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
               href="#comments-wrapper">
                <span class="share-actions__label">commenta</span>
                <svg role="img" class="share-actions__icon comment">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>

  
  </div>

                        <div class="custom_row divider divider--100 bottom-spacer"></div>
            
</main>


<footer class="footer">
    <div class="custom_row">
        <div class="col col--footer col--footer--border-top-grey">
            <div class="col--footer__top-wrapper">
                <div>
                    <a href="/" class="footer__logo" title="Donnad - amica fidata">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"></use>
                        </svg>
                    </a>
                    <div class="divider divider--40" data-viewport="tablet"></div>
                    <div class="divider divider--30" data-viewport="mobile"></div>
                    <ul class="footer__social">
                        <li class="fb">
                            <a title="Facebook" href="https://www.facebook.com/DonnaD.it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="in">
                            <a title="Instagram" href="https://www.instagram.com/donnad/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                    <div class="divider divider--30" data-viewport="tablet"></div>
                    <div class="divider divider--40" data-viewport="mobile"></div>
                </div>
                <div>
                    <a href="tel:+39800014487" class="footer__cta footer__cta--mobile" title="numero verde">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mobile"></use>
                        </svg>
                        <span>800.01.44.87</span>
                    </a>
                    <a href="/contatti" class="footer__cta footer__cta--email" title="Contattaci">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#email-outline"></use>
                        </svg>
                        <span>contattaci</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="custom_row">
        <div class="col col--footer col--footer--red">
            <ul class="footer__navigation">
                <li><a href="/contatti" title="CONTATTI">CONTATTI</a></li>
                <li><a href="/privacy" title="PRIVACY">PRIVACY</a></li>
                <li><a href="/cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
                <li><a href="/termini-di-utilizzo" title="TERMINI DI UTILIZZO">TERMINI DI UTILIZZO</a></li>
                <li><a href="/imprint" title="IMPRINT">IMPRINT</a></li>
                <li><a href="/investi-su-donnad" title="INVESTI SU DONNAD">INVESTI SU DONNAD</a></li>
            </ul>
            <div class="footer__copyright">
                <span>&copy;DonnaD 2022 Henkel Italia S.r.l. | P. IVA 09299750969</span>
                <span>Tutti i diritti riservati</span>
            </div>
        </div>
    </div>
</footer>
<div id="DotnAd_ovl_u"></div>

            <div id="site-loader">
            <div class="loader-image"></div>
        </div>
    
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js?v=3.1.1"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/3/jquery-migrate.min.js?v=3"></script>
<script src="https://www.donnad.it/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.donnad.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=3.1.1"></script>
<script src="https://www.donnad.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.donnad.it/misc/drupal.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://www.donnad.it/misc/ajax.js?v=7.82"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.behaviors.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/files/languages/it_V8nWFxzPvHbSn7xXIivXiel1fuzB0Xcrhr2U4V273VI.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/authcache/authcache.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_dixanpulitoprofondosample/js/dixanpulitoprofondosample.js?rfdkhv"></script>
<script src="https://www.donnad.it/misc/progress.js?v=7.82"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/ajax-responder.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/modal.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_coupon/social_share_tracker/js/social-share-tracker.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views_load_more/views_load_more.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/z_donnad_view_ajax/z_donnad_view_ajax.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/base.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/ajax_view.js?rfdkhv"></script>
<script>window.__gigyaConf = {"enabledProviders":"Facebook","connectWithoutLoginBehavior":"loginExistingUser","cid":"DonnaD main","enableSSOToken":true,"sessionExpiration":"-2"}</script>
<script src="https://cdns.gigya.com/js/socialize.js?apikey=4_wY320vKj1ROX0EfnWBVo4Q&amp;lang=it"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/glazed/jquery.browser.min.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/components/jquery.cookie/jquery.cookie.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/app/script.js?rfdkhv"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_gigya/js/gigya.js?rfdkhv"></script>
<script>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</script>

<div class="grid-debug"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>

<script>
$ = jQuery;
</script>

<!--    <esi:remove>-->
        <!-- Facebook Pixel Code -->
        <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '662700317541466');
        fbq('track', 'PageView');
        if (location.pathname === '/loyalty/thank-you') {
            fbq('track', 'CompleteRegistration');
        }
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=662700317541466&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
<!--    </esi:remove>-->

<script type="text/javascript">
window.awsConf = {
    domain: 'gvdc169vhc',
    env: 'prod',
};

</script>

</body>
</html>
