<!DOCTYPE html>
<!--[if lt IE 10]>
<html class="no-js ie"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
<meta name="description" content="Sarah Gilbert, diventa una Barbie scienziata per avvicinare le bambine alle scienze" />
<meta name="keywords" content="sarah gilbert barbie, barbie, scienziate barbie, dame sarah gilbert" />
<link rel="image_src" href="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202132/sarah-gilbert-barbie.jpg?itok=dbAmXN4I" />
<link rel="canonical" href="https://www.donnad.it/sarah-gilbert-barbie" />
<meta property="fb:pages" content="174689195414" />
<meta property="og:site_name" content="DonnaD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.donnad.it/sarah-gilbert-barbie" />
<meta property="og:title" content="Sarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza" />
<meta property="og:description" content="La professoressa Sarah Gilbert &quot;madre&quot; del primo vaccino anti-Covid diventa Barbie" />
<meta property="og:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202132/sarah-gilbert-barbie.jpg?itok=dbAmXN4I" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@donnad_it" />
<meta name="twitter:creator" content="@donnad_it" />
<meta name="twitter:url" content="https://www.donnad.it/sarah-gilbert-barbie" />
<meta name="twitter:description" content="La professoressa Sarah Gilbert &quot;madre&quot; del primo vaccino anti-Covid diventa Barbie" />
<meta name="twitter:title" content="Sarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza" />
<meta name="twitter:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/202132/sarah-gilbert-barbie.jpg?itok=dbAmXN4I" />
    <title>Sarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza | DonnaD</title>

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <link rel="shortcut icon" href="/sites/default/themes/donnad/assets/img/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-180x180.png">
    <meta name="apple-mobile-web-app-title" content="DonnaD">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png"
          href="/sites/default/themes/donnad/assets/img/favicon/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/default/themes/donnad/assets/img/favicon/mstile-144x144.png">
    <meta name="msapplication-config"
          content="/sites/default/themes/donnad/assets/img/favicon/browserconfig.xml">
    <meta name="application-name" content="DonnaD">
    <meta name="format-detection" content="telephone=no">

    <link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_O_m7CFP8zRP9NPOexynCLwl7v8mMkgl_oiuDqm4Gx5U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_KWMLygDrYJx2eN4a0BOcH4FUyhGfg-cxGe3QEVlyiiA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.donnad.it/sites/default/files/css/css_LmJwYaddpUOraHpNhf3XqofyGqb7-6_1fKbMeA_mxUM.css" media="all" />


    <script>
if(typeof dotnAdShowAdAsync === 'undefined'){
    var dotnAdShowAdAsync = function(_param){

    };
}
</script>

<script type="text/javascript">
(function($m,e,o,d,a,t,a$) {
    $m._neoHenkel = $m._neoHenkel || {};
    $m._neoHenkel.Q = $m._neoHenkel.Q || [];
    $m._neoHenkel.Q.push(['setup', function () {
                                $m._neoHenkel.B
            .setLocationBase("hen_don_rea_all")
            .setFormat("fmt_article_henkel")
            .addPosition("970x250", "DotnAd_mh_u")
            .addPosition("300x600_right1", "DotnAd_box_right1")
            .addPosition("300x250_right2", "DotnAd_box_right2")
            .addPosition("ntv_leggi_0", "DotnAd_ntv_leggi_0")
            .addPosition("ntv_recent_0", "DotnAd_ntv_recent_0")
            .addPosition("inr_u", "DotnAd_inr_u")
            .addPosition("ovl_u", "DotnAd_ovl_u");
                    
        if(!($m._neoHenkel.Utils.MobileDetect.tablet() || $m._neoHenkel.Utils.MobileDetect.phone())){
        }
        $m._neoHenkel.B.setMobileFormat();
    }]);

    // Here Javascript Library is loaded
    var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
    x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
    x.async = a;
    s.parentNode.insertBefore(x, s);

}) (window,'scr'+'ipt','.neodatagroup.com/henkel.js',document,1,location,1);
</script>

    <script src="/sites/default/themes/donnad/assets/js/app/modernizr.js"></script>

                        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5BVL25');</script>
            <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-53JR86');</script>
    
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-361352 node-type-articolo section-sarah-gilbert-barbie page-panels  -grid" >


        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BVL25"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-53JR86"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>





<!-- serve per login/SSO con Gigya -->
<div class="gigya-raas-login" id="gigya-login-screen"></div>
<!-- serve per login/SSO con Gigya -->



<header id="header">
    <div class="header">
        <div class="header__in">
            <a href="/" class="header__logo open-gallery-link" title="Donnad - amica fidata">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"/>
                </svg>
            </a>
            <i class="header__open-link icon icon--open--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-open"/>
                </svg>
            </i>
            <i class="header__search-link icon icon--search--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#search"/>
                </svg>
            </i>
                            <i class="header__area-link icon icon--area--black login-link">
    <span data-viewport="tablet desktop">ACCEDI / REGISTRATI</span>
    <svg role="img">
        <use
            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
    </svg>
</i>
            
            <nav class="header__menu">
    <ul>
                                    <li>
                    <a                         href="https://www.donnad.it/a-casa "
                        title="A casa">
                        A casa                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/beauty-lounge?utm_source=donnad&utm_medium=display&utm_campaign=henkel-beauty-lounge-autenticita&utm_content=voce-menu-highlight"
                        title="La Beauty Lounge">
                        La Beauty Lounge                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/con-i-tuoi "
                        title="Con i tuoi">
                        Con i tuoi                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/in-cucina"
                        title="In cucina">
                        In cucina                    </a>
                </li>
                                                                    <li>
                    <a                         href="http://concorsi.donnad.it/?_ga=2.180508583.1671997206.1500272938-2040506117.1483948991"
                        title="Promo e concorsi">
                        Promo e concorsi                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/in-intimita/oroscopo-e-sogni/oroscopo-annuale"
                        title="Oroscopo">
                        Oroscopo                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/content/racconti-di-donne"
                        title="Racconti di donne">
                        Racconti di donne                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/l-angolo-degli-esperti"
                        title="L'angolo degli esperti">
                        L'angolo degli esperti                    </a>
                </li>
                                                <li>
                    <a                         href="https://my.donnad.it/?goto=partecipa-chi-trova-un-amica-trova-un-tesoro"
                        title="Programma Fedeltà">
                        Programma Fedeltà                    </a>
                </li>
                        </ul>
</nav>
        </div>
    </div>


</header>
<div id="main-menu" class="main-menu">
    <div class="main-menu__in">
        <div class="main-menu__head">
<!--            <a class="main-menu__area" href="--><!--" title="Area personale">-->
<!--                <i class="icon">-->
<!--                    <svg role="img">-->
<!--                        <use-->
<!--                            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>-->
<!--                    </svg>-->
<!--                </i>-->
<!--                SCOPRI MY DONNAD-->
<!--            </a>-->
            <i class="main-menu__close icon">
                <svg role="img">
                    <use xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed"/>
                </svg>
            </i>
        </div>
        <div class="main-menu__extra">
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://testerprodotti.donnad.it/"
                   title="Area Ambassador">
                    Area Ambassador
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="http://concorsi.donnad.it"
                   target="_blank"
                   title="Promo e Concorsi">
                    Promo e Concorsi
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://my.donnad.it"
                   title="Scopri My DonnaD">
                    Scopri My DonnaD
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="/beauty-lounge?utm_source=donnad&utm_medium=display&utm_campaign=henkel-beauty-lounge-autenticita&utm_content=voce-menu-spalla-principale"
                   title="La Beauty Lounge">
                    La Beauty Lounge
                </a>
            </div>

            <p class="main-menu__extra__item main-menu__extra__item--picture-link"
   data-viewport="tablet desktop">
  <a href="https://www.donnad.it/lp/pro-nature?utm_source=donnad&utm_medium=banner&utm_campaign=pro-nature-2021&utm_content=banner-statico-menu"
    title="Come essere #PRONATURE">
      <span>
        <img fit=""
             src="https://www.donnad.it/sites/default/files/107208793-5a284700-6a02-11eb-9f7f-bb9982c16a2e.png"
             alt="Come essere #PRONATURE">
      </span>
    <span>
      Come essere #PRONATURE
    </span>
  </a>
</p>
        </div>
        <div class="main-menu__block">
            <nav class="main-menu__nav">
                
    
                
    <ul class="">

        <li>

            <a                 href="/bellezza-in-armonia" title="Bellezza in armonia">
                BELLEZZA IN ARMONIA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/bellezza-in-armonia">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/bellezza-in-armonia/bellezza"
                               title="Bellezza"
                                >

                                
                                                                    Bellezza
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/tutto-capelli"
                               title="Tutto capelli"
                                >

                                
                                                                    Tutto capelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/benessere"
                               title="Benessere"
                                >

                                
                                                                    Benessere
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/sport"
                               title="Sport"
                                >

                                
                                                                    Sport
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/da-realizzare" title="Da realizzare">
                DA REALIZZARE</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/da-realizzare">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/da-realizzare/viaggi"
                               title="Viaggi"
                                >

                                
                                                                    Viaggi
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/creativita"
                               title="Creatività"
                                >

                                
                                                                    Creatività
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/giardinaggio"
                               title="Giardinaggio"
                                >

                                
                                                                    Giardinaggio
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/racconti-di-donne"
                               title="Racconti di Donne"
                                >

                                
                                                                    Racconti di Donne
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/a-casa" title="A casa">
                A CASA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/a-casa">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/a-casa/casa-sicura"
                               title="Casa sicura"
                                >

                                
                                                                    Casa sicura
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/pulire-facile"
                               title="Pulire facile"
                                >

                                
                                                                    Pulire facile
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/casa-e-arredo"
                               title="Casa e arredo"
                                >

                                
                                                                    Casa e arredo
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/ecologia-e-risparmio"
                               title="Ecologia e risparmio"
                                >

                                
                                                                    Ecologia e risparmio
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
            </ul>

        
                
    <ul class="">

        <li>

            <a                 href="/con-i-tuoi" title="Con i tuoi">
                CON I TUOI</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/con-i-tuoi">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/con-i-tuoi/figli"
                               title="Figli"
                                >

                                
                                                                    Figli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/mamma"
                               title="Mamma"
                                >

                                
                                                                    Mamma
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/papa"
                               title="Papà"
                                >

                                
                                                                    Papà
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/animali-domestici"
                               title="Animali domestici"
                                >

                                
                                                                    Animali domestici
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-cucina" title="In cucina">
                IN CUCINA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/in-cucina">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-cucina/ricette"
                               title="Ricette"
                                >

                                
                                                                    Ricette
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/intorno-ai-fornelli"
                               title="Intorno ai fornelli"
                                >

                                
                                                                    Intorno ai fornelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/consigli-esperti"
                               title="Consigli esperti"
                                >

                                
                                                                    Consigli esperti
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-intimita" title="In intimità">
                IN INTIMITÀ</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="show-all" href="/in-intimita">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-intimita/coppia"
                               title="Coppia"
                                >

                                
                                                                    Coppia
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/sessualita"
                               title="Sessualità"
                                >

                                
                                                                    Sessualità
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/matrimonio-e-spose"
                               title="Matrimonio e spose"
                                >

                                
                                                                    Matrimonio e spose
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/oroscopo-e-sogni"
                               title="Oroscopo e sogni"
                                >

                                
                                                                    Oroscopo e sogni
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
                
</ul>

    <ul class="--alt-layout">
            <li>
        <a href="/l-angolo-degli-esperti"
   title="L’angolo degli esperti">
    L’ANGOLO DEGLI ESPERTI</a>
    <ul>
        <li data-viewport="mobile">
            <a class="show-all"
               href="/l-angolo-degli-esperti">
                Vedi tutto
            </a>
        </li>
                    <li>
                <a href="/l-angolo-degli-esperti/olivia-chierighini"
                   title="Olivia Chierighini">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/Olivia_small_1.png?itok=u9cGLlSg" width="100" height="100" alt="" />                    Olivia Chierighini                                        <br>
                    <span> / Racconti di donne</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/patrizia-balbo"
                   title="Patrizia Balbo">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/PatriziaBalbo_small_0.png?itok=ZUDhM8q6" width="100" height="100" alt="" />                    Patrizia Balbo                                        <br>
                    <span> / Oroscopo settimanale</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/giulia-calefato"
                   title="Giulia Calefato">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/GiuliaCalefato_small_0.png?itok=tBz9Sjpu" width="100" height="100" alt="" />                    Giulia Calefato                                        <br>
                    <span> / Wellness</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-vitulli"
                   title="Manuela Vitulli">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/cerchio_0.png?itok=0h3RxNku" width="100" height="100" alt="" />                    Manuela Vitulli                                        <br>
                    <span> / Travel</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-pinkfrilly"
                   title="Manuela Pinkfrilly">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/malvestida-magazine-295605-unsplash_0.png?itok=_o7VZkKP" width="100" height="100" alt="" />                    Manuela Pinkfrilly                                        <br>
                    <span> / Do it yourself</span>
                                    </a>
            </li>
            </ul>
    </li>
    </ul>
            </nav>
        </div>
        <nav class="main-menu__social">
            <div class="main-menu__social__in">
                <span>SEGUI DONNAD SU</span>
                <ul>
                    <li class="fb">
                        <a title="Facebook"
                           href="https://www.facebook.com/DonnaD.it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"/>
                            </svg>
                        </a>
                    </li>
                    <li class="in">
                        <a title="Instagram"
                           href="https://www.instagram.com/donnad/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"/>
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>
<div id="search" class="search">
    <div class="search__in">
        <div class="search__vcent">
            <div class="search__head">
                Cerca
            </div>
            <div class="search__body">
                <form class="form site-search expanded" action="/sarah-gilbert-barbie" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="search__form form-item-apachesolr-panels-search-form">
    <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
    <input type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" placeholder="Inizia la tua ricerca">
    <a href="#"
       title="Cerca"
       class="icon icon--form--search">
        <svg role="img">
            <use
                xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-search"/>
        </svg>
    </a>
</div>

<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
</div></form>                <div class="search__line search__line--bg"></div>
                <div class="search__line search__line--ct"></div>
            </div>
        </div>
        <i class="search__close icon icon--form-search-close">
            <svg role="img">
                <use
                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#chiusura"/>
            </svg>
        </i>
    </div>
</div>
<main>

                        <div class="custom_row divider top-spacer" data-viewport="tablet"></div>
            
    


<div class="panel-pane pane-views pane-view-per-foglie"  >
  
      
  
  

<div class="custom_row divider divider--30"></div>
<section>
    <div class="custom_row">
        <div class="col">
                    <div id="DotnAd_mh_u"
             class="adv adv__container adv__container--billboard"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("mh_u");</script>
        </div>
<!--            --><!--            -->        </div>
    </div>
</section>

<div class="custom_row divider divider--30"></div>

<!-- CORPO PAGINA - ARTICOLO -->
<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">
            <!-- titoli -->
            <h4 class="top-level__title--site-section">
                <a class="top-level__link--site-section"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h2 class="top-level__title--page-main">
                Sarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza            </h2>
        </div>
        <div class="col col--side col--side--article"></div>
    </div>

    <div class="custom_row divider divider--30" data-viewport="mobile"></div>
    <div class="custom_row divider divider--50" data-viewport="tablet desktop"></div>

    <!-- prima fascia:  -->
    <div class="custom_row" id="pinned2start">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">

    <div class="top-level__container--author">
            </div>
    <div class="top-level__container--actions" data-viewport="tablet desktop">
        
        <a href="#social-share-wrapper" class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-behavior="anchor-navigation__goto--social-share-wrapper" data-viewport="tablet desktop">
  <span>CONDIVIDI</span>
  <i class="link-icon">
    <svg role="img">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
    </svg>
  </i>
</a>
            </div>
</div>

<div class="divider divider--30"></div>

            <div class="top-level__container top-level__container--picture">
    <a class="top-level__link top-level__link--picture"
       href="#"
       >
        <picture class="top-level__picture top-level__picture--article-main">
            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_m/public/202132/sarah-gilbert-barbie.jpg?itok=I0gAp6id"  media="(max-width: 767px)"/>            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_t/public/202132/sarah-gilbert-barbie.jpg?itok=fS-qLpxI"  media="(max-width: 1319px)"/>            <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_visual_d/public/202132/sarah-gilbert-barbie.jpg?itok=VHeBZdds" alt="Sarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza" />        </picture>

            </a>
</div>

<div class="divider divider--25"></div>

            <!-- corpo dell'articolo :: abstract -->
            <div class="top-level__container">
                <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]"></div>
                <div class="top-level__container--inline top-level__container--abstract [top-level__container--narrow]">
                    <strong>La professoressa Sarah Gilbert "madre" del primo vaccino anti-Covid diventa Barbie</strong>
                </div>
            </div>
        </div>

        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="divider divider--30" data-viewport="tablet"></div>

        <div class="col col--side col--side--article pinned-element"
             data-pin-height="346"
             id="donnadtpglr"
             data-trigger-start="pinned2start"
             data-trigger-end="pinned2end">
            <h3 class="top-level__title--sidebar top-level__title--gallery">Top Gallery della settimana</h3>
<div class="divider divider--25"></div>


<div class="gallery-inbody gallery-inbody__outer-container">
    <div class="gallery-inbody__container gallery-inbody__container--side-gallery swiper-container">
        <div class="swiper-wrapper">
                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Torte a forma di cuore decorate con fiori freschi: 7 idee per le decorazioni"
                       href="/torte-forma-cuore-decorate-fiori-freschi">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202131/torte-forma-cuore-decorate-fiori-freschi-4.jpg?itok=I0ppx5VA" alt="torte a forma di cuore decorate con fiori freschi, torte a forma di cuore" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">7</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Torte a forma di cuore decorate con fiori freschi: 7 idee per le decorazioni</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Paesaggio montagna da colorare: 9 disegni gratis"
                       href="/paesaggio-montagna-da-colorare">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202131/paesaggio-montagna-da-colorare-8.jpg?itok=KrduYgMY" alt="paesaggio montagna da colorare, disegno montagna da colorare" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">9</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Paesaggio montagna da colorare: 9 disegni gratis</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Calendario settembre 2021 da stampare: 11 modelli gratis"
                       href="/calendario-settembre-2021-da-stampare">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202131/calendario-settembre-2021-da-stampare.jpg?itok=3MgbXnQb" alt="calendario settembre 2021 da stampare, calendario settembre da stampare, calendario 2021 da stampare" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">11</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Calendario settembre 2021 da stampare: 11 modelli gratis</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Borse di paglia decorate fai da te: le idee decoupage"
                       href="/borse-paglia-decorate-fai-da-te">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/202131/borse-paglia-decorate-fai-da-te.jpg?itok=eyg-MBad" alt="borsa paglia decorate fai da te, borse paglia decoupage" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">5</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Borse di paglia decorate fai da te: le idee decoupage</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                    </div>
    </div>
    <span class="gallery-inbody__btn gallery-inbody__btn--next">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-right"></use>
              </svg>
            </i>
          </span>
    <span class="gallery-inbody__btn gallery-inbody__btn--prev">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-left"></use>
              </svg>
            </i>
          </span>
    <span class="swiper-pagination gallery-inbody__pagination"></span>
</div>
        </div>
    </div>

    <div class="custom_row divider divider--50" data-viewport="tablet desktop"></div>
    <div class="custom_row divider divider--25" data-viewport="mobile"></div>

    <!-- seconda fascia:  -->
    <div class="divider" id="pinned2end" data-offset-margin="30"></div>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]">
        <div class="top-level__timing-container">LEGGI IN 2'</div>
    </div>
    <div class="divider divider--10" data-viewport="mobile tablet"></div>
    <div class="divider divider--20" data-viewport="desktop"></div>
    <div class="top-level__container--inline top-level__container--text [top-level__container--narrow]">
        <p style="text-align: justify;"><strong>Sarah Gilbert</strong>, co-creatrice del vaccino AstraZeneca diventa Barbie grazie alla Mattel.</p>
<p style="text-align: justify;">La <strong>Barbie</strong> modellata sulla figura della professoressa dell'Università di Oxford, co-sviluppatrice del vaccino AstraZeneca contro il Covid, ha lunghi capelli ramati, occhiali neri, e indossa un tailleur pantalone blu navy e una camicetta bianca. E una delle sei scienziate ed esperte in ambito tecnico e scientifico ricreate come <strong>Barbie</strong> dal colosso di giocattoli americano, per creare modelli positivi con cui le bambine possono giocare, immedesimarsi, e immaginare in grande.<div id="DotnAd_inr_u" class="adv__container--on-top adv adv__container adv__container--MPU"></div></p>
<p style="text-align: justify;">Intervistata dalla <strong>Mattel</strong>, la scienziata <strong>vaccinologa</strong> ha così commentato:</p>
<blockquote>
<p style="text-align: justify;">“È un’idea bizzarra la creazione di una bambola Barbie a mia immagine e somiglianza. Ma spero sia una maniera, per le ragazze, di capire quanto sia normale una carriera nella scienza".</p>
</blockquote>
<p style="text-align: justify;">La Gilbert ha iniziato a progettare il vaccino contro il Coronavirus all'inizio del 2020, quando il virus è apparso per la prima volta in Cina. E ora il “suo” vaccino AstraZeneca è il più utilizzato nel mondo.</p>
<p style="text-align: justify;">Quale modo migliore che produrre una bambola tra le più amate, per mostrare quanto "donne di alto profilo abbiano contribuito attivamente e con successo alla risoluzione della pandemia?</p>
<blockquote>
<p style="text-align: justify;">"Sono entusiasta di avvicinare la prossima generazione di ragazze nelle carriere Stem e spero che i bambini che vedono la mia Barbie capiscano quanto sia vitale intraprendere una carriera nella scienza per aiutare il mondo",</p>
</blockquote>
<p style="text-align: justify;">ha commentato Sarah Gilbert.</p>
<p style="text-align: justify;">Purtroppo in Italia solo il 5% delle ragazze 15enni italiane aspira a intraprendere professioni tecniche o scientifiche, e<span class="Apple-converted-space"> </span>forse la nuova bambola potrà contribuire a cambiare il corso delle cose, e ispirare le nuove<span class="Apple-converted-space"> </span>generazioni a prendersi cura del prossimo come queste eroine.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en" style="text-align: justify;"> Congratulations to Prof. <a href="https://twitter.com/hashtag/DameSarahGilbert?src=hash&amp;ref_src=twsrc%5Etfw">#DameSarahGilbert</a> on getting her own <a href="https://twitter.com/Barbie?ref_src=twsrc%5Etfw">@Barbie</a> doll in recognition of her work designing the <a href="https://twitter.com/UniofOxford?ref_src=twsrc%5Etfw">@UniofOxford</a> <a href="https://twitter.com/hashtag/COVID?src=hash&amp;ref_src=twsrc%5Etfw">#COVID</a> vaccine.<br><br>Increasing the visibility of STEM role models means we can inspire a new generation of scientists <br><br>More➡️<a href="https://t.co/STw18E3Mwh">https://t.co/STw18E3Mwh</a></p>
— Dept for BEIS (@beisgovuk) <a href="https://twitter.com/beisgovuk/status/1422933982333870088?ref_src=twsrc%5Etfw">August 4, 2021</a>
</blockquote>    </div>
</div>
<div class="divider divider--40" data-viewport="tablet desktop"></div>

            
            <div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
        <div class="top-level__container--text top-level__container--inline top-level__container--half article__read-all--comments">
            <a href="#article-comments-wrapper"  data-role="comments-recap"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper">Leggi tutti i commenti (0)</a>
        </div>
        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="top-level__container--text top-level__container--inline top-level__container--half top-level__container--txtR article__read-all--articles">
            <a title="Vedi tutti in NOTIZIE D"
               href="/da-realizzare/racconti-di-donne/notizie-d">
                Vedi tutti in <em>NOTIZIE D</em>
            </a>
        </div>
    </div>
</div>

            


            <div class="divider divider--50"></div>

            <h3 class="top-level__title--page-sub">Leggi anche:</h3>
<div class="divider divider--20"></div>
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
                                
<div class="col col--fourcards-container swiper-container">
    <div class="card-container card-container--fourcards-inbody swiper-wrapper">
                                        <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
                        <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="DONNE E LAVORO"
                   href="/da-realizzare/racconti-di-donne/donne-e-lavoro">
                    DONNE E LAVORO                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Una vita da scienziata negli scatti di Gerald Bruneau"
                   href="/da-realizzare/racconti-di-donne/donne-e-lavoro/una-vita-da-scienziata-negli-scatti-di-gerald-bruneau">
                    Una vita da scienziata negli scatti di Gerald Bruneau                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Una vita da scienziata negli scatti di Gerald Bruneau"
           href="/da-realizzare/racconti-di-donne/donne-e-lavoro/una-vita-da-scienziata-negli-scatti-di-gerald-bruneau">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201903/6._Torsi_foto_Gerald_Bruneau_cFondazione_Bracco.jpg?itok=MxjlLYU6"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201903/6._Torsi_foto_Gerald_Bruneau_cFondazione_Bracco.jpg?itok=CbtOIkIf"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201903/6._Torsi_foto_Gerald_Bruneau_cFondazione_Bracco.jpg?itok=9Aq9rHaI" alt="Luisa Torsi - fotografo Gerald Bruneau, ©Fondazione Bracco" />                            </picture>
        </a>
    </article>

                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
                        <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Barbie Feet, la tendenza estiva su Instagram per avere scatti perfetti"
                   href="/barbie-feet">
                    Barbie Feet, la tendenza estiva su Instagram per avere scatti perfetti                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Barbie Feet, la tendenza estiva su Instagram per avere scatti perfetti"
           href="/barbie-feet">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201829/barbie-feet.jpg?itok=9dWLH0Vl"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201829/barbie-feet.jpg?itok=3aHw5kBe"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201829/barbie-feet.jpg?itok=6dZZU3Z1" alt="Barbie Feet" />                            </picture>
        </a>
    </article>

                                            <article id="DotnAd_ntv_leggi_0"
             class="card card--sponsored  card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide"
            ></article>
                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
                        <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Vita da bambola: le storie di Barbie e Ken umani dei giorni nostri"
                   href="/barbie-ken-umani-chi-sono">
                    Vita da bambola: le storie di Barbie e Ken umani dei giorni nostri                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Vita da bambola: le storie di Barbie e Ken umani dei giorni nostri"
           href="/barbie-ken-umani-chi-sono">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201728/Barbi-ken-umani.jpg?itok=zRiNm04F"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201728/Barbi-ken-umani.jpg?itok=alO4lvet"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201728/Barbi-ken-umani.jpg?itok=sNggl1kR" alt="barbie, ken, mattel" />                            </picture>
        </a>
    </article>

                                                                        </div>
</div>
            </div>
</div>

        </div>

        <div class="col col--side col--side--article">
            <!-- MPU "promo trade" in spalla destra -->
                    <div id="DotnAd_box_right2"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right2");</script>
        </div>

            <div class="divider divider--30"></div>

<h3 class="top-level__title--sidebar">
    Articoli più recenti in questa sezione
</h3>
<div class="divider divider--5"></div>

        <!-- ARTICOLO - articoli più letti della settimana -->
        <div class="card-container card-container--most-readed">
                            <span class="field-content">                    <article
        class="card card--most-readed card--shadow bordered--bottom bordered--thick bordered--red">
        <!--<span class="card--sponsored__label">Articolo sponsorizzato</span>-->
        <div class="card__caption-container">
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Immagini San Faustino: le più belle per fare gli auguri agli amici single"
                   href="/immagini-san-faustino">
                    Immagini San Faustino: le più belle per fare gli auguri agli amici single                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Immagini San Faustino: le più belle per fare gli auguri agli amici single"
           href="/immagini-san-faustino">
            <picture class="card__picture">
                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_recent/public/201907/immagini-san-faustino.jpg?itok=IfkCCkm5" alt="immagini san faustino, auguri san faustino, buon san faustino" />            </picture>
        </a>
    </article>
                    <article id="DotnAd_ntv_recent_0"
             class="card card--sponsored  card--most-readed card--shadow bordered--bottom bordered--thick bordered--red"
            ></article>
        <div class="divider divider--30"></div>
    </span>                    </div>
    <!-- /ARTICOLO - articoli più letti della settimana -->

            <div class="divider divider--30"></div>
            <script type="text/javascript">
if(localStorage.getItem('login_status')){
    document.write('' +
        '<div class="iblock-wr" data-type="instagram">\n' +
        '    <div class="iblock iblock--instagram">\n' +
        '        <div class="iblock-header">\n' +
        '            <img class="iblock--instagram-img"\n' +
        '                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/instagram@2x.png" alt="">\n' +
        '        </div>\n' +
        '        <div class="iblock-content">\n' +
        '            <h3>Ogni giorno un nuovo trucco!</h3>\n' +
        '            <p>Vieni su Instagram per scoprire curiosità, trucchi per la tua casa e molto altro.</p>\n' +
        '        </div>\n' +
        '        <div class="iblock-footer">\n' +
        '            <a href="http://instagram.com/donnad" class="cta cta--red"\n' +
        '               target="_blank" title="Scopri di più">Seguici</a>\n' +
        '        </div>\n' +
        '    </div>\n' +
        '</div>' +
        '');
}
else{
    document.write('' +
        '<div class="iblock-wr" data-type="instagram">\n' +
        '    <div class="iblock iblock--instagram">\n' +
        '        <div class="iblock-header">\n' +
        '            <img class="iblock--instagram-img"\n' +
        '                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/illustration@2x.png" alt="">\n' +
        '        </div>\n' +
        '        <div class="iblock-content">\n' +
        '            <h3>Entra nella nostra community!</h3>\n' +
        '            <p>Risparmia con i nostri <strong>buoni sconto</strong>, prova a vincere tanti premi con i nostri concorsi e divertiti con gli articoli calibrati sui <strong>tuoi gusti</strong>.</p>\n' +
        '        </div>\n' +
        '        <div class="iblock-footer">\n' +
        '            <a href="http://instagram.com/donnad" class="cta cta--red register-link"\n' +
        '               target="_blank" title="REGISTRATI">REGISTRATI</a>\n' +
        '        </div>\n' +
        '    </div>\n' +
        '</div>' +
        '');
}
</script>

            <div class="divider divider--30"></div>
            <div class="divider" id="pinned1start"></div>

            <!-- MPU "promo trade" in spalla destra -->
            <div data-viewport="desktop"
                 class="pinned-element"
                 data-pin-height="600"
                 data-trigger-start="pinned1start"
                 data-trigger-end="pinned1end"
                 id="dds7gdd8dd">
                        <div id="DotnAd_box_right1"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right1");</script>
        </div>
            </div>


        </div>

    </div>
</section>

<div class="custom_row divider divider--75" data-viewport="tablet desktop"></div>
<div class="custom_row divider divider--50" data-viewport="mobile"></div>

<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">
    <div class="top-level__container--social" data-viewport="tablet desktop"
         data-behavior="anchor-navigation__target--social-share-wrapper" id="social-share-wrapper">
        <span>CONDIVIDI</span>
        <ul class="top-level__social">
            <li class="fb">
                <a title="Condividi su Facebook"
                   class="share-link"
                   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                    </svg>
                </a>
            </li>
            <li class="pt">
                <a title="Condividi su Pinterest"
                   class="share-link"
                   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F202132%2Fsarah-gilbert-barbie.jpg%3Fitok%3D1gFwtHjb&description=Sarah+Gilbert+diventa+Barbie+per+avvicinare+le+ragazze+alla+scienza">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                    </svg>
                </a>
            </li>
            <li class="tw">
                <a title="Condividi su Twitter"
                   class="share-link"
                   href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie&text=Sarah+Gilbert+diventa+Barbie+per+avvicinare+le+ragazze+alla+scienza">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                    </svg>
                </a>
            </li>
                        <li class="em">
                <a title="Condividi per E-mail"
                   href="mailto:?subject=Sarah%20Gilbert%20diventa%20Barbie%20per%20avvicinare%20le%20ragazze%20alla%20scienza&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/sarah-gilbert-barbie">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <div class="top-level__container--actions"></div>
</div>

        </div>
    </div>
</section>


<div class="custom_row divider divider--50"></div>

<section>
    <div class="custom_row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container top-level__container--prevnext">
    <div class="top-level__container--inline top-level__container--half ">
        
    </div>
    <div class="top-level__container--inline top-level__container--half top-level__container--txtR">
                    <a class="btn cta cta--bordered cta--bordered-animated cta--bg-light"
               href="/cosa-fare-notte-san-lorenzo"
               title="Cosa fare la notte di San Lorenzo all&#039;ultimo minuto: 7 idee per il 10 agosto">
                <span data-viewport="desktop">ARTICOLO </span>SUCCESSIVO</a>
        
    </div>
</div>

        </div>
    </div>
</section>

<div class="divider" id="pinned1end" data-offset-margin="0"></div>

<div class="share-actions__container" data-viewport="mobile">
    <ul class="share-actions__menu">
        <li class="share-actions__menu-item share-actions__menu-item--share">
            <a href="#" class="share-actions__menu-link share-actions__menu-link--share">
                <span class="share-actions__label">condividi</span>
                <svg role="img" class="share-actions__icon share">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
                </svg>
            </a>
            <ul class="share-actions__submenu">
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="whatsapp://send?text=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0ASarah Gilbert diventa Barbie per avvicinare le ragazze alla scienza: https://www.donnad.it/sarah-gilbert-barbie" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon wa">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#whatsapp"></use>
                        </svg>
                    </a>
                </li>
                                <li class="share-actions__submenu-item">
                    <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F202132%2Fsarah-gilbert-barbie.jpg%3Fitok%3D1gFwtHjb&description=Sarah+Gilbert+diventa+Barbie+per+avvicinare+le+ragazze+alla+scienza"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon pt">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie&text=Sarah+Gilbert+diventa+Barbie+per+avvicinare+le+ragazze+alla+scienza"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon tw">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Fsarah-gilbert-barbie"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon fb">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="E-mail" href="mailto:?subject=Sarah%20Gilbert%20diventa%20Barbie%20per%20avvicinare%20le%20ragazze%20alla%20scienza&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/sarah-gilbert-barbie" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon em">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </li>

        <li class="share-actions__menu-item share-actions__menu-item--comment">
            <a class="share-actions__menu-link share-actions__menu-link--comment"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
               href="#comments-wrapper">
                <span class="share-actions__label">commenta</span>
                <svg role="img" class="share-actions__icon comment">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>

  
  </div>

                        <div class="custom_row divider divider--100 bottom-spacer"></div>
            
</main>
<div id="main-cookies" class="closed">
    <div class="cookies-wrapper">
        <div class="cookies-banner-container">
            <div class="cookies-banner-paragraph-container">
                <p>
                    Questo sito utilizza cookie propri e di terzi per migliorare la tua esperienza di navigazione, analizzando le tue preferenze e offrendoti funzionalità e contenuti pubblicitari personalizzati, anche incrociando i tuoi dati con quelli provenienti da altre fonti. Se scegli di proseguire nella navigazione, chiudi questo banner o clicca su “ACCETTA”, esprimi il consenso all’installazione dei cookie. In alternativa, seguendo
                    <a href="/cookie-policy" class="policy-link" title="questo link" target="_blank">questo link</a>
                    , potrai leggere la nostra cookie policy per esteso, nonché decidere a quali specifici cookie prestare o revocare il tuo consenso.
                </p>
            </div>
            <div class="cookies-banner-closebutton-container">
                <a href="#" class="close-button" title="Accetta">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed-white"></use>
                    </svg>
                    <span class="caption">Accetta</span>
                </a>
            </div>
        </div>
        <a href="#" title="Accetta" class="cta cta--bordered cta--bordered-animated cta--bg-dark proceed-with-navigation"><span>Accetta</span></a>
    </div>
</div>


<footer class="footer">
    <div class="custom_row">
        <div class="col col--footer col--footer--border-top-grey">
            <div class="col--footer__top-wrapper">
                <div>
                    <a href="/" class="footer__logo" title="Donnad - amica fidata">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"></use>
                        </svg>
                    </a>
                    <div class="divider divider--40" data-viewport="tablet"></div>
                    <div class="divider divider--30" data-viewport="mobile"></div>
                    <ul class="footer__social">
                        <li class="fb">
                            <a title="Facebook" href="https://www.facebook.com/DonnaD.it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="in">
                            <a title="Instagram" href="https://www.instagram.com/donnad/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                    <div class="divider divider--30" data-viewport="tablet"></div>
                    <div class="divider divider--40" data-viewport="mobile"></div>
                </div>
                <div>
                    <a href="tel:+39800014487" class="footer__cta footer__cta--mobile" title="numero verde">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mobile"></use>
                        </svg>
                        <span>800.01.44.87</span>
                    </a>
                    <a href="/contatti" class="footer__cta footer__cta--email" title="Contattaci">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#email-outline"></use>
                        </svg>
                        <span>contattaci</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="custom_row">
        <div class="col col--footer col--footer--red">
            <ul class="footer__navigation">
                <li><a href="/contatti" title="CONTATTI">CONTATTI</a></li>
                <li><a href="/privacy" title="PRIVACY">PRIVACY</a></li>
                <li><a href="/cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
                <li><a href="/termini-di-utilizzo" title="TERMINI DI UTILIZZO">TERMINI DI UTILIZZO</a></li>
                <li><a href="/imprint" title="IMPRINT">IMPRINT</a></li>
                <li><a href="/investi-su-donnad" title="INVESTI SU DONNAD">INVESTI SU DONNAD</a></li>
            </ul>
            <div class="footer__copyright">
                <span>&copy;DonnaD 2021 Henkel Italia S.r.l. | P. IVA 09299750969</span>
                <span>Tutti i diritti riservati</span>
            </div>
        </div>
    </div>
</footer>
<div id="DotnAd_ovl_u"></div>

            <div id="site-loader">
            <div class="loader-image"></div>
        </div>
    
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js?v=3.1.1"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/3/jquery-migrate.min.js?v=3"></script>
<script src="https://www.donnad.it/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.donnad.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=3.1.1"></script>
<script src="https://www.donnad.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.donnad.it/misc/drupal.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://www.donnad.it/misc/ajax.js?v=7.78"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.behaviors.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/files/languages/it_V8nWFxzPvHbSn7xXIivXiel1fuzB0Xcrhr2U4V273VI.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/authcache/authcache.js?qx1r8i"></script>
<script src="https://www.donnad.it/misc/progress.js?v=7.78"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/ajax-responder.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/modal.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_coupon/social_share_tracker/js/social-share-tracker.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views_load_more/views_load_more.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/z_donnad_view_ajax/z_donnad_view_ajax.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/base.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/ajax_view.js?qx1r8i"></script>
<script>window.__gigyaConf = {"enabledProviders":"Facebook","connectWithoutLoginBehavior":"loginExistingUser","cid":"DonnaD main","enableSSOToken":true,"sessionExpiration":"-2"}</script>
<script src="https://cdns.gigya.com/js/socialize.js?apikey=3_dyhBMadOt7ZJGjxuO7wp0GPdK2owhprxcCHs3iT_J4eT5GfTuyEKr0UPjW3GGkwp&amp;lang=it"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/glazed/jquery.browser.min.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/components/jquery.cookie/jquery.cookie.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/app/script.js?qx1r8i"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_gigya/js/gigya.js?qx1r8i"></script>
<script>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</script>

<div class="grid-debug"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>

<script>
$ = jQuery;
</script>

<!--    <esi:remove>-->
        <!-- Facebook Pixel Code -->
        <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '662700317541466');
        fbq('track', 'PageView');
        if (location.pathname === '/loyalty/thank-you') {
            fbq('track', 'CompleteRegistration');
        }
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=662700317541466&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
<!--    </esi:remove>-->

</body>
</html>
