<!DOCTYPE html>
<!--[if lt IE 10]>     <html class="no-js ie"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta name="description" content="Qualche consiglio per affrontare la Befana con un briciolo di scaramanzia" />
<meta name="keywords" content="befana, riti, fortuna" />
<link rel="image_src" href="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201950/shutterstock_1564555858.jpg?itok=2NSGM3l-" />
<link rel="canonical" href="https://www.donnad.it/riti-propiziatori-Befana" />
<meta property="fb:pages" content="174689195414" />
<meta property="og:site_name" content="DonnaD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.donnad.it/riti-propiziatori-Befana" />
<meta property="og:title" content="5 riti propiziatori per la Befana" />
<meta property="og:description" content="Credi nella fortuna? E allora non dimenticarti che ci sono numerosi riti propiziatori legati anche alla Befana, non solo Capodanno. Questa quindi è" />
<meta property="og:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201950/shutterstock_1564555858.jpg?itok=2NSGM3l-" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@donnad_it" />
<meta name="twitter:creator" content="@donnad_it" />
<meta name="twitter:url" content="https://www.donnad.it/riti-propiziatori-Befana" />
<meta name="twitter:title" content="5 riti propiziatori per la Befana" />
<meta name="twitter:description" content="Credi nella fortuna? E allora non dimenticarti che ci sono numerosi riti propiziatori legati anche alla Befana, non solo Capodanno. Questa quindi è" />
<meta name="twitter:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201950/shutterstock_1564555858.jpg?itok=2NSGM3l-" />
    <title>5 riti propiziatori per la Befana | DonnaD</title>

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

      <link rel="shortcut icon" href="/sites/default/themes/donnad/assets/img/favicon/favicon.ico">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-180x180.png">
      <meta name="apple-mobile-web-app-title" content="DonnaD">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-160x160.png" sizes="160x160">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-32x32.png" sizes="32x32">
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="msapplication-TileImage" content="/sites/default/themes/donnad/assets/img/favicon/mstile-144x144.png">
      <meta name="msapplication-config" content="/sites/default/themes/donnad/assets/img/favicon/browserconfig.xml">
      <meta name="application-name" content="DonnaD">
      <meta name="format-detection" content="telephone=no">

    <style>
@import url("https://www.donnad.it/modules/system/system.base.css?q200dw");
</style>
<style>
@import url("https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q200dw");
</style>
<style>
@import url("https://www.donnad.it/modules/comment/comment.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/date/date_api/date.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q200dw");
@import url("https://www.donnad.it/modules/field/theme/field.css?q200dw");
@import url("https://www.donnad.it/modules/node/node.css?q200dw");
@import url("https://www.donnad.it/modules/search/search.css?q200dw");
@import url("https://www.donnad.it/modules/user/user.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/views/css/views.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q200dw");
</style>
<style>
@import url("https://www.donnad.it/sites/all/modules/contrib/ctools/css/ctools.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/panels/css/panels.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/ctools/css/modal.css?q200dw");
@import url("https://www.donnad.it/sites/all/modules/contrib/field_collection/field_collection.theme.css?q200dw");
</style>
<style>
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/vendors.css?q200dw");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/common.css?q200dw");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/modules.css?q200dw");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/partials.css?q200dw");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/css/includes.css?q200dw");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/css/style.css?q200dw");
</style>


                <script type="text/javascript" language="javascript">
    function dotnAdShowAdAsync(sizepos) {
        try { dotnAd.showAdAsync(sizepos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(sizepos); }, 200); }
    }
    var dotnAdAsyncParamsAd = {
        fifPath: "/",
        tagPfx: "hen_don_rea_all", //VANNO SOSTITUITE LE VARIE SEZIONI DEL SITO
        funGen: "henkel_async",
        isSSL: (window.location.protocol == "https:"),
        keywords: ""
    };
    (function(d) {
        var g = d.createElement("script");
        var s = d.getElementsByTagName("script")[0];
        g.id = "DnABase"
        g.src = (dotnAdAsyncParamsAd.isSSL ? "https" : "http") + "://cdn64.dotandads.com/H-Art.js";
        g.async=true;
        s.parentNode.insertBefore(g, s);
    }) (document);


</script>
      
    <script src="/sites/default/themes/donnad/assets/js/app/modernizr.js"></script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-342726 node-type-articolo section-riti-propiziatori-befana page-panels -grid" >


                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BVL25"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5BVL25');</script>
  
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-53JR86"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-53JR86');</script>
  


  
        

<!-- serve per login/SSO con Gigya -->
<div class="gigya-raas-login" id ="gigya-login-screen"></div>
<!-- serve per login/SSO con Gigya -->





<header id="header">
    
    
    <div class="header">
        <div class="header__in">
            <a href="/" class="header__logo open-gallery-link" title="Donnad - amica fidata">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"/>
                </svg>
            </a>
            <i class="header__open-link icon icon--open--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-open"/>
                </svg>
            </i>
            <i class="header__search-link icon icon--search--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#search"/>
                </svg>
            </i>

            <div id="block-donnad-login-donnad-icon" class="block block-donnad-login first odd">

      
  <i class="header__area-link icon icon--area--black login-link">
    <svg role="img">
        <use
            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
    </svg>
</i>

</div>

            

            <nav class="header__menu">
    <ul>
                                    <li>
                    <a                         href="https://www.donnad.it/a-casa "
                        title="A casa">
                        A casa                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/bellezza-in-armonia"
                        title="Bellezza in armonia">
                        Bellezza in armonia                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/con-i-tuoi "
                        title="Con i tuoi">
                        Con i tuoi                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/in-cucina"
                        title="In cucina">
                        In cucina                    </a>
                </li>
                                                                    <li>
                    <a                         href="http://concorsi.donnad.it/?_ga=2.180508583.1671997206.1500272938-2040506117.1483948991"
                        title="Promo e concorsi">
                        Promo e concorsi                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/in-intimita/oroscopo-e-sogni/oroscopo-settimanale"
                        title="Oroscopo">
                        Oroscopo                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/content/racconti-di-donne"
                        title="Racconti di donne">
                        Racconti di donne                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/l-angolo-degli-esperti"
                        title="L'angolo degli esperti">
                        L'angolo degli esperti                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/loyalty/partecipate"
                        title="Programma Fedeltà">
                        Programma Fedeltà                    </a>
                </li>
                        </ul>
</nav>
        </div>
    </div>


</header>
<div id="main-menu" class="main-menu">
    <div class="main-menu__in">
        <div class="main-menu__head">
            <a class="main-menu__area" href="/area-personale" title="Area personale">
                <i class="icon">
                    <svg role="img">
                        <use
                            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
                    </svg>
                </i>
                AREA PERSONALE
            </a>
            <i class="main-menu__close icon">
                <svg role="img">
                    <use xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed"/>
                </svg>
            </i>
        </div>
        <div class="main-menu__extra">
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://testerprodotti.donnad.it/"
                   title="Area Ambassador">
                    Area Ambassador
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="http://concorsi.donnad.it"
                   target="_blank"
                   title="Promo e Concorsi">
                    Promo e Concorsi
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="/loyalty/partecipate"
                   title="Chi trova un'amica trova un tesoro">
                    Chi trova un'amica <br>trova un tesoro
                </a>
            </div>
            <p class="main-menu__extra__item main-menu__extra__item--picture-link"
   data-viewport="tablet desktop">
  <a href="/prevenzione-tumore-seno-perlana"
    title="Perlana for women">
      <span>
        <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_menu_d/public/201906/prevenzione-tumore-seno-perlana.jpg?itok=W8pjJrKE" alt="prevenzione tumore al seno, Perlana, Perlana for women, Europa Donna Italia" />      </span>
    <span>
      Perlana for women    </span>
  </a>
</p>
        </div>
        <div class="main-menu__block">
            <nav class="main-menu__nav">
                
    
                
    <ul class="">

        <li>

            <a                 href="/bellezza-in-armonia" title="Bellezza in armonia">
                BELLEZZA IN ARMONIA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/bellezza-in-armonia">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/bellezza-in-armonia/bellezza"
                               title="Bellezza"
                                >

                                
                                                                    Bellezza
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/tutto-capelli"
                               title="Tutto capelli"
                                >

                                
                                                                    Tutto capelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/benessere"
                               title="Benessere"
                                >

                                
                                                                    Benessere
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/sport"
                               title="Sport"
                                >

                                
                                                                    Sport
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/da-realizzare" title="Da realizzare">
                DA REALIZZARE</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/da-realizzare">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/da-realizzare/viaggi"
                               title="Viaggi"
                                >

                                
                                                                    Viaggi
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/creativita"
                               title="Creatività"
                                >

                                
                                                                    Creatività
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/giardinaggio"
                               title="Giardinaggio"
                                >

                                
                                                                    Giardinaggio
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/racconti-di-donne"
                               title="Racconti di Donne"
                                >

                                
                                                                    Racconti di Donne
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/a-casa" title="A casa">
                A CASA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/a-casa">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/a-casa/casa-sicura"
                               title="Casa sicura"
                                >

                                
                                                                    Casa sicura
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/pulire-facile"
                               title="Pulire facile"
                                >

                                
                                                                    Pulire facile
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/casa-e-arredo"
                               title="Casa e arredo"
                                >

                                
                                                                    Casa e arredo
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/ecologia-e-risparmio"
                               title="Ecologia e risparmio"
                                >

                                
                                                                    Ecologia e risparmio
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
            </ul>

        
                
    <ul class="">

        <li>

            <a                 href="/con-i-tuoi" title="Con i tuoi">
                CON I TUOI</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/con-i-tuoi">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/con-i-tuoi/figli"
                               title="Figli"
                                >

                                
                                                                    Figli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/mamma"
                               title="Mamma"
                                >

                                
                                                                    Mamma
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/papa"
                               title="Papà"
                                >

                                
                                                                    Papà
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/animali-domestici"
                               title="Animali domestici"
                                >

                                
                                                                    Animali domestici
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-cucina" title="In cucina">
                IN CUCINA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/in-cucina">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-cucina/ricette"
                               title="Ricette"
                                >

                                
                                                                    Ricette
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/intorno-ai-fornelli"
                               title="Intorno ai fornelli"
                                >

                                
                                                                    Intorno ai fornelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/consigli-esperti"
                               title="Consigli esperti"
                                >

                                
                                                                    Consigli esperti
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-intimita" title="In intimità">
                IN INTIMITÀ</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/in-intimita">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-intimita/coppia"
                               title="Coppia"
                                >

                                
                                                                    Coppia
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/sessualita"
                               title="Sessualità"
                                >

                                
                                                                    Sessualità
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/matrimonio-e-spose"
                               title="Matrimonio e spose"
                                >

                                
                                                                    Matrimonio e spose
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/oroscopo-e-sogni"
                               title="Oroscopo e sogni"
                                >

                                
                                                                    Oroscopo e sogni
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
                
</ul>

    <ul class="--alt-layout">
            <li>
        <a href="/l-angolo-degli-esperti"
   title="L’angolo degli esperti">
    L’ANGOLO DEGLI ESPERTI</a>
    <ul>
        <li data-viewport="mobile">
            <a class="btn show-all"
               href="/l-angolo-degli-esperti">
                Vedi tutto
            </a>
        </li>
                    <li>
                <a href="/l-angolo-degli-esperti/olivia-chierighini"
                   title="Olivia Chierighini">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/Olivia_small_1.png?itok=u9cGLlSg" width="100" height="100" alt="" />                    Olivia Chierighini                                        <br>
                    <span> / Racconti di donne</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/patrizia-balbo"
                   title="Patrizia Balbo">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/PatriziaBalbo_small_0.png?itok=ZUDhM8q6" width="100" height="100" alt="" />                    Patrizia Balbo                                        <br>
                    <span> / Oroscopo settimanale</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/giulia-calefato"
                   title="Giulia Calefato">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/GiuliaCalefato_small_0.png?itok=tBz9Sjpu" width="100" height="100" alt="" />                    Giulia Calefato                                        <br>
                    <span> / Wellness</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-vitulli"
                   title="Manuela Vitulli">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/cerchio_0.png?itok=0h3RxNku" width="100" height="100" alt="" />                    Manuela Vitulli                                        <br>
                    <span> / Travel</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-pinkfrilly"
                   title="Manuela Pinkfrilly">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/malvestida-magazine-295605-unsplash_0.png?itok=_o7VZkKP" width="100" height="100" alt="" />                    Manuela Pinkfrilly                                        <br>
                    <span> / Do it yourself</span>
                                    </a>
            </li>
            </ul>
    </li>
    </ul>
            </nav>
        </div>
        <nav class="main-menu__social">
            <div class="main-menu__social__in">
                <span>SEGUI DONNAD SU</span>
                <ul>
                    <li class="fb">
                        <a title="Facebook"
                           href="https://www.facebook.com/DonnaD.it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"/>
                            </svg>
                        </a>
                    </li>
                    <li class="in">
                        <a title="Instagram"
                           href="https://www.instagram.com/donnad/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"/>
                            </svg>
                        </a>
                    </li>
                    <li class="pt">
                        <a title="Pinterest"
                           href="https://it.pinterest.com/donnad_it/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"/>
                            </svg>
                        </a>
                    </li>
                    <li class="tw">
                        <a title="Twitter"
                           href="https://twitter.com/donnad_it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"/>
                            </svg>
                        </a>
                    </li>
                    <li class="yt">
                        <a title="Youtube"
                           href="https://www.youtube.com/user/donnadit">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-youtube"/>
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>

<div id="search" class="search">
    <div class="search__in">
        <div class="search__vcent">
            <div class="search__head">
                Cerca
            </div>
            <div class="search__body">
                <form class="form site-search expanded" action="/riti-propiziatori-Befana" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="search__form form-item-apachesolr-panels-search-form">
    <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
    <input type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" placeholder="Inizia la tua ricerca">
    <a href="#"
       title="Cerca"
       class="icon icon--form--search">
        <svg role="img">
            <use
                xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-search"/>
        </svg>
    </a>
</div>

<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
</div></form>                <div class="search__line search__line--bg"></div>
                <div class="search__line search__line--ct"></div>
            </div>
        </div>
        <i class="search__close icon icon--form-search-close">
            <svg role="img">
                <use
                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#chiusura"/>
            </svg>
        </i>
    </div>
</div>
<main>

    <div class="row divider top-spacer" data-viewport="tablet"></div>

    


<div class="panel-pane pane-views pane-view-per-foglie" >
  
      
  
    <div id="block-donnad-loyalty-actions-donnad-la-endpoint" class="block block-donnad-loyalty-actions first odd">

      
  <span style="display:none !important; font-size: 0; line-height: 0">2019/12/13 12:01:212440</span>
</div>


<div id="block-donnad-loyalty-actions-donnad-la-endpoint" class="block block-donnad-loyalty-actions first odd">

      
  <span style="display:none !important; font-size: 0; line-height: 0">2019/12/13 12:01:2127665</span>
</div>






<div class="row divider divider--30"></div>
<section>
    <div class="row">
        <div class="col">
                    <div id="DotnAd_mh_u"
             class="adv adv__container adv__container--billboard"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("mh_u");</script>
        </div>
<!--            --><!--            -->        </div>
    </div>
</section>

<div class="row divider divider--30"></div>

<!-- CORPO PAGINA - ARTICOLO -->
<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">
            <!-- titoli -->
            <h4 class="top-level__title--site-section">
                <a class="top-level__link--site-section"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h2 class="top-level__title--page-main">
                5 riti propiziatori per la Befana            </h2>
        </div>
        <div class="col col--side col--side--article"></div>
    </div>

    <div class="row divider divider--30" data-viewport="mobile"></div>
    <div class="row divider divider--50" data-viewport="tablet desktop"></div>

    <!-- prima fascia:  -->
    <div class="row" id="pinned2start">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">

    <div class="top-level__container--author">
            </div>
    <div class="top-level__container--actions" data-viewport="tablet desktop">
        <div id="block-donnad-bookmarks-donnad-bookmarks-save-block" class="block block-donnad-bookmarks first odd">

      
  <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold top-level__link--force-margin login-link" href="#">
    <span>SALVA</span>
    <i class="link-icon link-icon---red">
        <svg role="img">
            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-segnalibro-outline"></use>
        </svg>
    </i>
</a>

</div>

        <a href="#social-share-wrapper" class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-behavior="anchor-navigation__goto--social-share-wrapper" data-viewport="tablet desktop">
  <span>CONDIVIDI</span>
  <i class="link-icon">
    <svg role="img">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
    </svg>
  </i>
</a>
        <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold"
   data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
   href="#article-comments-wrapper">
    <span>COMMENTA</span>
    <i class="link-icon">
        <svg role="img">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
        </svg>
    </i>
</a>
    </div>
</div>

<div class="divider divider--30"></div>

            <div class="top-level__container top-level__container--picture">
    <a class="top-level__link top-level__link--picture"
       href="#"
       >
        <picture class="top-level__picture top-level__picture--article-main">
            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_m/public/201950/shutterstock_1564555858.jpg?itok=Y5kJslPG"  media="(max-width: 767px)"/>            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_t/public/201950/shutterstock_1564555858.jpg?itok=i2LCz95H"  media="(max-width: 1319px)"/>            <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_visual_d/public/201950/shutterstock_1564555858.jpg?itok=pJ5BcY10" alt="Befana" />        </picture>

            </a>
</div>

<div class="divider divider--25"></div>

            <!-- corpo dell'articolo :: abstract -->
            <div class="top-level__container">
                <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]"></div>
                <div class="top-level__container--inline top-level__container--abstract [top-level__container--narrow]">
                    <strong>Credi nella fortuna? E allora non dimenticarti che ci sono numerosi riti propiziatori legati anche alla Befana, non solo Capodanno. Questa quindi è l'occasione di farsi amica la sorte per sperare in un favoloso 2020.</strong>
                </div>
            </div>
        </div>

        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="divider divider--30" data-viewport="tablet"></div>

        <div class="col col--side col--side--article pinned-element"
             data-pin-height="346"
             id="donnadtpglr"
             data-trigger-start="pinned2start"
             data-trigger-end="pinned2end">
            <h3 class="top-level__title--sidebar top-level__title--gallery">Top Gallery della settimana</h3>
<div class="divider divider--25"></div>


<div class="gallery-inbody gallery-inbody__outer-container">
    <div class="gallery-inbody__container gallery-inbody__container--side-gallery swiper-container">
        <div class="swiper-wrapper">
                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Torte Capodanno decorate con panna: 5 idee per le decorazioni"
                       href="/torte-capodanno-decorate-panna">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201950/torte-capodanno-decorate-panna_1.jpg?itok=aHyhkLAX" alt="torte capodanno decorate panna, decorazioni torte panna, decorazioni torte capodanno" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">5</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Torte Capodanno decorate con panna: 5 idee per le decorazioni</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Segnaposto Capodanno 2019: 5 modelli da stampare gratis"
                       href="/segnaposto-capodanno-2019">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201949/segnaposto-capodanno-2019-2.jpg?itok=LJh7QoIV" alt="segnaposto capodanno 2019, segnaposto capodanno fai da te, segnaposto capodanno da stampare" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">5</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Segnaposto Capodanno 2019: 5 modelli da stampare gratis</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Colori per le pareti di casa: le immagini per trovare l’ispirazione"
                       href="/colori-pareti-casa-immagini">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201949/colori-pareti-casa-blu.jpg?itok=U7-PuRPK" alt="colori pareti casa" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">6</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Colori per le pareti di casa: le immagini per trovare l’ispirazione</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Greche natalizie a punto croce: 5 schemi gratis che vorrai fare subito"
                       href="/greche-natalizie-punto-croce">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201949/greche-natalizie-punto-croce-2.jpg?itok=OWELP_iC" alt="greche natalizie punto croce, greche natale punto croce" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">5</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Greche natalizie a punto croce: 5 schemi gratis che vorrai fare subito</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                    </div>
    </div>
    <span class="gallery-inbody__btn gallery-inbody__btn--next">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-right"></use>
              </svg>
            </i>
          </span>
    <span class="gallery-inbody__btn gallery-inbody__btn--prev">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-left"></use>
              </svg>
            </i>
          </span>
    <span class="swiper-pagination gallery-inbody__pagination"></span>
</div>
        </div>
    </div>

    <div class="row divider divider--50" data-viewport="tablet desktop"></div>
    <div class="row divider divider--25" data-viewport="mobile"></div>

    <!-- seconda fascia:  -->
    <div class="divider" id="pinned2end" data-offset-margin="30"></div>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]">
        <div class="top-level__timing-container">LEGGI IN 2'</div>
    </div>
    <div class="divider divider--10" data-viewport="mobile tablet"></div>
    <div class="divider divider--20" data-viewport="desktop"></div>
    <div class="top-level__container--inline top-level__container--text [top-level__container--narrow]">
        <p style="text-align: justify;">A chiudere le feste di <strong>Natale</strong>, &egrave; sempre lei, la <strong>Befana</strong>. Per la religione cattolica, il<strong> 6 gennaio</strong>, si celebra l'Epifania (che significa apparizione) e coincide con i Magi che portano i doni al bambino Ges&ugrave;. Il cristianesimo ha deciso in questo contesto di aggiungere anche la Befana, una vecchietta che ha incontrato sulla strada per Betlemme i Magi. Melchiorre, Baldassarre e Gaspare avevo bisogno di un aiuto per raggiungere la grotta, ma la donna si rifiut&ograve; di collaborare.</p><p style="text-align: justify;">La Befana non nasce buonissima. &Egrave; vero anche che ha dimostrato pentimento ed &egrave; proprio per questo motivo che ha deciso di dimostrare la sua vera indole, quella di nonna di tutti i bambini, regalando dolcetti ai piccoli che incontrava. Proprio come San Silvestro, la notte tra il 5 e il 6 gennaio &egrave; caratterizzata dalla superstizione.<div id="DotnAd_inr_u" class="adv__container--on-top adv adv__container adv__container--MPU"><script type="text/javascript">dotnAdShowAdAsync('inr_u')</script></div></p><p style="text-align: justify;">Pensa che il 6 gennaio ha valore diverso a seconda del Paese d'Europa che si celebra: in Irlanda &egrave; il <strong>Natale delle donne</strong>, giorno in cui le donne si dedicano alle amicizie e al divertimento, in Gran Bretagna &egrave; la 12esima notte (dal Natale) e si risvegliano gli spiriti dispettosi, in Russia Padre Gelo porta i regali.</p><p style="text-align: justify;"><em>Quali sono i riti portafortuna in Italia?</em></p><p style="text-align: justify;"><strong>Accendere un fuoco</strong>. Pu&ograve; essere anche solo un camino. In molti Paesi fanno dei meravigliosi fal&ograve;. Serve per scacciare i demoni del passato.</p><p style="text-align: justify;"><strong>Mangiare un cibo portafortuna</strong>. Ogni Paese ha il suo cibo: per gli spagnoli il Roscon de reyes, per i francesi Galette des rois entrambe in onore dei Re Magi, in Italia ci sono le focacce della Befana (nascondo quasi sempre un dolce segreto).</p><p style="text-align: justify;"><strong>Annunciare il fidanzamento.</strong> Se il tuo lui ti ha chiesto a Natale di sposarlo. Non dirlo, aspetta l'Epifania. &Egrave; considerata la notte degli annunci d'amore.</p><p style="text-align: justify;"><strong>Regalare il carbone.</strong> Per i bambini &egrave; qualcosa di punitivo, perch&eacute; significa che non sono stati bravi. In realt&agrave; &egrave; legato al fuoco e alla necessit&agrave; di alimentarlo.</p><p style="text-align: justify;"><strong>Travestirsi da Befana.</strong> In Toscana, gli uomini si travestano da befani e girano a regalare dolcetti. Pare sia di buon auspicio.</p>    </div>
</div>
<div class="divider divider--40" data-viewport="tablet desktop"></div>

            
            <div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
        <div class="top-level__container--text top-level__container--inline top-level__container--half article__read-all--comments">
            <a href="#article-comments-wrapper"  data-role="comments-recap"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper">Leggi tutti i commenti (0)</a>
        </div>
        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="top-level__container--text top-level__container--inline top-level__container--half top-level__container--txtR article__read-all--articles">
            <a title="Vedi tutti in NOTIZIE D"
               href="/da-realizzare/racconti-di-donne/notizie-d">
                Vedi tutti in <em>NOTIZIE D</em>
            </a>
        </div>
    </div>
</div>

            


            <div class="divider divider--50"></div>

            <h3 class="top-level__title--page-sub">Leggi anche:</h3>
<div class="divider divider--20"></div>
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
                                
<div class="col col--fourcards-container swiper-container">
    <div class="card-container card-container--fourcards-inbody swiper-wrapper">
                                        <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="CREATIVITÀ - HOBBY E FAI DA TE"
                   href="/da-realizzare/creativita">
                    CREATIVITÀ - HOBBY E FAI DA TE                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Calza della befana: 5 idee per riempirla in modo originale"
                   href="/calza-befana-idee-originali">
                    Calza della befana: 5 idee per riempirla in modo originale                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Calza della befana: 5 idee per riempirla in modo originale"
           href="/calza-befana-idee-originali">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201801/calza-befana.jpg?itok=2phzAzKB"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201801/calza-befana.jpg?itok=hG5oN-Ez"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201801/calza-befana.jpg?itok=efztZCDb" alt="befana, calza" />                            </picture>
        </a>
    </article>

                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="IDEE IN CUCINA"
                   href="/in-cucina/consigli-esperti/idee-in-cucina">
                    IDEE IN CUCINA                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Dolci della Befana: le ricette da provare dal carbone dolce alla focaccia piemontese"
                   href="/dolci-befana-ricette">
                    Dolci della Befana: le ricette da provare dal carbone dolce alla focaccia piemontese                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Dolci della Befana: le ricette da provare dal carbone dolce alla focaccia piemontese"
           href="/dolci-befana-ricette">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201801/Dolci-befana-ricette-5.jpg?itok=2oVtxLze"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201801/Dolci-befana-ricette-5.jpg?itok=DhjqZOak"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201801/Dolci-befana-ricette-5.jpg?itok=R1jjSWOC" alt="befana, dolci, ricette" />                            </picture>
        </a>
    </article>

                                            <article id="DotnAd_ntv_leggi_0"
             class="card card--sponsored  card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide"
            ></article>
        <script type="text/javascript">dotnAdShowAdAsync("ntv_leggi_0");</script>
                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="TEMPO LIBERO"
                   href="/con-i-tuoi/figli/tempo-libero">
                    TEMPO LIBERO                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Giochi della Befana per i bambini, 5 idee per una festa spassosa"
                   href="/giochi-befana-bambini-idee-festa">
                    Giochi della Befana per i bambini, 5 idee per una festa spassosa                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Giochi della Befana per i bambini, 5 idee per una festa spassosa"
           href="/giochi-befana-bambini-idee-festa">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201752/giochi-befana-bambini-idee-festa.jpg?itok=HfuizxMZ"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201752/giochi-befana-bambini-idee-festa.jpg?itok=7H61Ljhe"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201752/giochi-befana-bambini-idee-festa.jpg?itok=ApGu6TBk" alt="giochi della befana, idee festa della befana, giochi befana bambini" />                            </picture>
        </a>
    </article>

                                                                        </div>
</div>
            </div>
</div>

        </div>

        <div class="col col--side col--side--article">
            <!-- MPU "promo trade" in spalla destra -->
                    <div id="DotnAd_box_right2"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right2");</script>
        </div>

            <div class="divider divider--30"></div>

<h3 class="top-level__title--sidebar">
    Articoli più recenti in questa sezione
</h3>
<div class="divider divider--5"></div>

        <!-- ARTICOLO - articoli più letti della settimana -->
        <div class="card-container card-container--most-readed">
                            <span class="field-content">                    <article
        class="card card--most-readed card--shadow bordered--bottom bordered--thick bordered--red">
        <!--<span class="card--sponsored__label">Articolo sponsorizzato</span>-->
        <div class="card__caption-container">
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="NOTIZIE D"
                   href="/da-realizzare/racconti-di-donne/notizie-d">
                    NOTIZIE D                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Immagini per la festa della mamma: le più belle per farle degli auguri speciali"
                   href="/immagini-festa-mamma">
                    Immagini per la festa della mamma: le più belle per farle degli auguri speciali                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Immagini per la festa della mamma: le più belle per farle degli auguri speciali"
           href="/immagini-festa-mamma">
            <picture class="card__picture">
                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_recent/public/201919/immagini-festa-mamma-1.jpg?itok=aAaNLe-G" alt="immagini festa mamma, buona festa mamma immagini, auguri festa mamma" />            </picture>
        </a>
    </article>
                    <article id="DotnAd_ntv_recent_0"
             class="card card--sponsored  card--most-readed card--shadow bordered--bottom bordered--thick bordered--red"
            ></article>
        <script type="text/javascript">dotnAdShowAdAsync("ntv_recent_0");</script>
        <div class="divider divider--30"></div>
    </span>                    </div>
    <!-- /ARTICOLO - articoli più letti della settimana -->

            <div class="divider divider--30"></div>
            <div class="iblock-wr" data-type="instagram">
    <div class="iblock iblock--instagram">
        <div class="iblock-header">
            <img class="iblock--instagram-img"
                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/instagram@2x.png" alt="">
        </div>
        <div class="iblock-content">
            <h3>Ogni giorno un nuovo trucco!</h3>
            <p>Vieni su Instagram per scoprire curiosità, trucchi per la tua casa e molto altro.</p>
        </div>
        <div class="iblock-footer">
            <a href="http://instagram.com/donnad" class="cta cta--red"
               target="_blank" title="Scopri di più">Seguici</a>
        </div>
    </div>
</div>

            <div class="divider divider--30"></div>
            <div class="divider" id="pinned1start"></div>

            <!-- MPU "promo trade" in spalla destra -->
            <div data-viewport="desktop"
                 class="pinned-element"
                 data-pin-height="600"
                 data-trigger-start="pinned1start"
                 data-trigger-end="pinned1end"
                 id="dds7gdd8dd">
                        <div id="DotnAd_box_right1"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right1");</script>
        </div>
            </div>


        </div>

    </div>
</section>

<div class="row divider divider--75" data-viewport="tablet desktop"></div>
<div class="row divider divider--50" data-viewport="mobile"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">
    <div class="top-level__container--social" data-viewport="tablet desktop"
         data-behavior="anchor-navigation__target--social-share-wrapper" id="social-share-wrapper">
        <span>CONDIVIDI</span>
        <ul class="top-level__social">
            <li class="fb">
                <a title="Condividi su Facebook"
                   class="share-link"
                   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                    </svg>
                </a>
            </li>
            <li class="pt">
                <a title="Condividi su Pinterest"
                   class="share-link"
                   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F201950%2Fshutterstock_1564555858.jpg%3Fitok%3DLDQq_DdN&description=5+riti+propiziatori+per+la+Befana">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                    </svg>
                </a>
            </li>
            <li class="tw">
                <a title="Condividi su Twitter"
                   class="share-link"
                   href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana&text=5+riti+propiziatori+per+la+Befana">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                    </svg>
                </a>
            </li>
                        <li class="em">
                <a title="Condividi per E-mail"
                   href="mailto:?subject=5%20riti%20propiziatori%20per%20la%20Befana&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/riti-propiziatori-Befana">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <div class="top-level__container--actions">
        <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-role="comments-recap"
           data-behavior="accordion__toggle--article-comments-wrapper"
           href="#">
            <span>Leggi tutti i commenti (0)</span>
            <i class="link-icon">
                <svg role="img">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#arrow-down"></use>
                </svg>
            </i>
        </a>
    </div>
</div>

        </div>
    </div>
</section>

<div class="row divider divider--50"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            <div id="article-comments-wrapper" data-nid="342726"
     class="col--main--comment-wrapper" data-behavior="anchor-navigation__target--article-comments-wrapper">

    <div class="top-level__container top-level__container--comments"
         data-behavior="accordion__target--article-comments-wrapper"
         data-behavior-type="comments">
                            <div class="comments__form">
                <div class="comments__fieldset">
                    <svg role="img" class="comments__user-icon comments__user-icon--unknow">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-unknown-user"></use>
                    </svg>
                    <div class="comments__textarea"><span class="comments__placeholder">Cosa ne pensi?</span></div>
                    <div class="comments__button">INVIA</div>
                    <div class="comments__error">
                        <a href="#" class="login-link" title="Accedi">Accedi</a> o <a href="#" class="register-link"
                                                                                      title="Registrati">Registrati</a>
                        a DonnaD per commentare.
                    </div>
                </div>
            </div>
        
                <div class="comments__messages-container">
                                </div>
    </div>

</div>

        </div>
    </div>
</section>


<div class="row divider divider--50"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container top-level__container--prevnext">
    <div class="top-level__container--inline top-level__container--half ">
        
    </div>
    <div class="top-level__container--inline top-level__container--half top-level__container--txtR">
                    <a class="btn cta cta--bordered cta--bordered-animated cta--bg-light"
               href="/poesie-natale"
               title="Poesie di Natale: le più belle e profonde">
                <span data-viewport="desktop">ARTICOLO </span>SUCCESSIVO</a>
        
    </div>
</div>

        </div>
    </div>
</section>

<div class="divider" id="pinned1end" data-offset-margin="0"></div>

<div class="share-actions__container" data-viewport="mobile">
    <ul class="share-actions__menu">
        <li class="share-actions__menu-item">
            <div id="block-donnad-bookmarks-donnad-bookmarks-save-block-m" class="block block-donnad-bookmarks first odd">

      
  <a href="#" class="share-actions__menu-link share-actions__menu-link--save login-link">
    <span class="share-actions__label">SALVA</span>
    <svg role="img" class="share-actions__icon save">
        <use xmlns:xlink="http://www.w3.org/1999/xlink"
             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-segnalibro-outline">
        </use>
    </svg>
</a>

</div>

                    </li>

        <li class="share-actions__menu-item share-actions__menu-item--share">
            <a href="#" class="share-actions__menu-link share-actions__menu-link--share">
                <span class="share-actions__label">condividi</span>
                <svg role="img" class="share-actions__icon share">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
                </svg>
            </a>
            <ul class="share-actions__submenu">
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="whatsapp://send?text=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0A5 riti propiziatori per la Befana: https://www.donnad.it/riti-propiziatori-Befana" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon wa">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#whatsapp"></use>
                        </svg>
                    </a>
                </li>
                                <li class="share-actions__submenu-item">
                    <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F201950%2Fshutterstock_1564555858.jpg%3Fitok%3DLDQq_DdN&description=5+riti+propiziatori+per+la+Befana"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon pt">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana&text=5+riti+propiziatori+per+la+Befana"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon tw">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Friti-propiziatori-Befana"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon fb">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="E-mail" href="mailto:?subject=5%20riti%20propiziatori%20per%20la%20Befana&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/riti-propiziatori-Befana" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon em">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </li>

        <li class="share-actions__menu-item share-actions__menu-item--comment">
            <a class="share-actions__menu-link share-actions__menu-link--comment"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
               href="#comments-wrapper">
                <span class="share-actions__label">commenta</span>
                <svg role="img" class="share-actions__icon comment">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>

  
  </div>
  <div class="row divider divider--100 bottom-spacer"></div>
</main>

<div id="main-cookies" class="closed">
    <div class="cookies-wrapper">
        <div class="cookies-banner-container">
            <div class="cookies-banner-paragraph-container">
                <p>
                    Questo sito utilizza cookie propri e di terzi per migliorare la tua esperienza di navigazione, analizzando le tue preferenze e offrendoti funzionalità e contenuti pubblicitari personalizzati, anche incrociando i tuoi dati con quelli provenienti da altre fonti. Se scegli di proseguire nella navigazione, chiudi questo banner o clicchi su “Prosegui con la navigazione”, esprimi il consenso all’installazione dei cookie. In alternativa, seguendo
                    <a href="/cookie-policy" class="policy-link" title="questo link" target="_blank">questo link</a>
                    , potrai leggere la nostra cookie policy per esteso, nonché decidere a quali specifici cookie prestare o revocare il tuo consenso.
                </p>
            </div>
            <div class="cookies-banner-closebutton-container">
                <a href="#" class="close-button">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed-white"></use>
                    </svg>
                    <span class="caption">Accetta la politica sui cookie</span>
                </a>
            </div>
        </div>
        <a href="#" class="cta cta--bordered cta--bordered-animated cta--bg-dark proceed-with-navigation"><span class="btn white">Prosegui con la navigazione</span></a>
    </div>
</div>


<footer class="footer">
    <div class="row">
        <div class="col col--footer col--footer--border-top-grey">
            <div class="col--footer__top-wrapper">
                <div>
                    <a href="/" class="footer__logo" title="Donnad - amica fidata">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"></use>
                        </svg>
                    </a>
                    <div class="divider divider--40" data-viewport="tablet"></div>
                    <div class="divider divider--30" data-viewport="mobile"></div>
                    <ul class="footer__social">
                        <li class="fb">
                            <a title="Facebook" href="https://www.facebook.com/DonnaD.it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="in">
                            <a title="Instagram" href="https://www.instagram.com/donnad/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="pt">
                            <a title="Pinterest" href="https://it.pinterest.com/donnad_it/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="tw">
                            <a title="Twitter" href="https://twitter.com/donnad_it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="yt">
                            <a title="Youtube" href="https://www.youtube.com/user/donnadit">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-youtube"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                    <div class="divider divider--30" data-viewport="tablet"></div>
                    <div class="divider divider--40" data-viewport="mobile"></div>
                </div>
                <div>
                    <a href="tel:+39800014487" class="footer__cta footer__cta--mobile" title="numero verde">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mobile"></use>
                        </svg>
                        <span>800.01.44.87</span>
                    </a>
                    <a href="/contatti" class="footer__cta footer__cta--email" title="Contattaci">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#email-outline"></use>
                        </svg>
                        <span>contattaci</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col col--footer col--footer--red">
            <ul class="footer__navigation">
                <li><a href="/contatti" title="CONTATTI">CONTATTI</a></li>
                <li><a href="/privacy" title="PRIVACY">PRIVACY</a></li>
                <li><a href="/cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
                <li><a href="/termini-di-utilizzo" title="TERMINI DI UTILIZZO">TERMINI DI UTILIZZO</a></li>
                <li><a href="/imprint" title="IMPRINT">IMPRINT</a></li>
                <li><a href="/investi-su-donnad" title="INVESTI SU DONNAD">INVESTI SU DONNAD</a></li>
            </ul>
            <div class="footer__copyright">
                <span>&copy;DonnaD 2019 Henkel Italia S.r.l. | P. IVA 09299750969</span>
                <span>Tutti i diritti riservati</span>
            </div>
        </div>
    </div>
</footer>
<div id="DotnAd_ovl_u"><script type="text/javascript">dotnAdShowAdAsync("ovl_u");</script></div> 


<div id="site-loader"><div class="loader-image"></div></div>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/3/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.donnad.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.donnad.it/misc/drupal.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.js?q200dw"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://www.donnad.it/misc/ajax.js?v=7.64"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.behaviors.js?q200dw"></script>
<script src="https://www.donnad.it/sites/default/files/languages/it_ZunYFlYAQbFd-8rcScwY9Zc5IutkFW2q6JqbvXgUgPM.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/authcache/authcache.js?q200dw"></script>
<script src="https://www.donnad.it/misc/progress.js?v=7.64"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/ajax-responder.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/modal.js?q200dw"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_coupon/social_share_tracker/js/social-share-tracker.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views_load_more/views_load_more.js?q200dw"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/z_donnad_view_ajax/z_donnad_view_ajax.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/base.js?q200dw"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/ajax_view.js?q200dw"></script>
<script>window.__gigyaConf = {"enabledProviders":"Facebook","connectWithoutLoginBehavior":"loginExistingUser","cid":"DonnaD main","enableSSOToken":true,"sessionExpiration":"-2"}</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_dyhBMadOt7ZJGjxuO7wp0GPdK2owhprxcCHs3iT_J4eT5GfTuyEKr0UPjW3GGkwp&amp;lang=it"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/components/jquery.cookie/jquery.cookie.js?q200dw"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/app/script.js?q200dw"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_gigya/js/gigya.js?q200dw"></script>
<script>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</script>
    
  <div class="grid-debug"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>

    <script>
        $=jQuery;
    </script>

    
  
  
  <!-- Facebook Pixel Code -->
  <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window,document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '662700317541466');
      fbq('track', 'PageView');
      if(location.pathname === '/loyalty/thank-you'){
          fbq('track', 'CompleteRegistration');
      }
  </script>
  <noscript>
      <img height="1" width="1" src="https://www.facebook.com/tr?id=662700317541466&ev=PageView&noscript=1"/>
  </noscript>
  <!--
  </body>
</html>
