<!DOCTYPE html>
<!--[if lt IE 10]>     <html class="no-js ie"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta name="description" content="Qualche consiglio per migliorare l&#039;intesa e la frequenza tra le lenzuola" />
<meta name="keywords" content="passione, intesa, coppia, seduzione" />
<link rel="image_src" href="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201942/shutterstock_449592439.jpg?itok=OQfLG72C" />
<link rel="canonical" href="https://www.donnad.it/consigli-riaccendere-passione-coppia" />
<meta property="fb:pages" content="174689195414" />
<meta property="og:site_name" content="DonnaD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.donnad.it/consigli-riaccendere-passione-coppia" />
<meta property="og:title" content="3 consigli per riaccendere la passione nella coppia" />
<meta property="og:description" content="Per aumentare la complicità con il partner è importante non trascurare neanche il sesso. Le coppie, purtroppo, lo praticano poco ma per garantire l" />
<meta property="og:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201942/shutterstock_449592439.jpg?itok=OQfLG72C" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@donnad_it" />
<meta name="twitter:creator" content="@donnad_it" />
<meta name="twitter:url" content="https://www.donnad.it/consigli-riaccendere-passione-coppia" />
<meta name="twitter:title" content="3 consigli per riaccendere la passione nella coppia" />
<meta name="twitter:description" content="Per aumentare la complicità con il partner è importante non trascurare neanche il sesso. Le coppie, purtroppo, lo praticano poco ma per garantire l" />
<meta name="twitter:image" content="https://www.donnad.it/sites/default/files/styles/foglia_569x321/public/201942/shutterstock_449592439.jpg?itok=OQfLG72C" />
    <title>3 consigli per riaccendere la passione nella coppia | DonnaD</title>

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

      <link rel="shortcut icon" href="/sites/default/themes/donnad/assets/img/favicon/favicon.ico">
      <link rel="apple-touch-icon" sizes="57x57" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/sites/default/themes/donnad/assets/img/favicon/apple-touch-icon-180x180.png">
      <meta name="apple-mobile-web-app-title" content="DonnaD">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-160x160.png" sizes="160x160">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/sites/default/themes/donnad/assets/img/favicon/favicon-32x32.png" sizes="32x32">
      <meta name="msapplication-TileColor" content="#ffffff">
      <meta name="msapplication-TileImage" content="/sites/default/themes/donnad/assets/img/favicon/mstile-144x144.png">
      <meta name="msapplication-config" content="/sites/default/themes/donnad/assets/img/favicon/browserconfig.xml">
      <meta name="application-name" content="DonnaD">
      <meta name="format-detection" content="telephone=no">

    <style>
@import url("https://www.donnad.it/modules/system/system.base.css?pzkbyl");
</style>
<style>
@import url("https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pzkbyl");
</style>
<style>
@import url("https://www.donnad.it/modules/comment/comment.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/date/date_api/date.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pzkbyl");
@import url("https://www.donnad.it/modules/field/theme/field.css?pzkbyl");
@import url("https://www.donnad.it/modules/node/node.css?pzkbyl");
@import url("https://www.donnad.it/modules/search/search.css?pzkbyl");
@import url("https://www.donnad.it/modules/user/user.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/views/css/views.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pzkbyl");
</style>
<style>
@import url("https://www.donnad.it/sites/all/modules/contrib/ctools/css/ctools.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/panels/css/panels.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/ctools/css/modal.css?pzkbyl");
@import url("https://www.donnad.it/sites/all/modules/contrib/field_collection/field_collection.theme.css?pzkbyl");
</style>
<style>
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/vendors.css?pzkbyl");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/common.css?pzkbyl");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/modules.css?pzkbyl");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/old-css/partials.css?pzkbyl");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/css/includes.css?pzkbyl");
@import url("https://www.donnad.it/sites/default/themes/donnad/assets/css/style.css?pzkbyl");
</style>


                <script type="text/javascript" language="javascript">
    function dotnAdShowAdAsync(sizepos) {
        try { dotnAd.showAdAsync(sizepos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(sizepos); }, 200); }
    }
    var dotnAdAsyncParamsAd = {
        fifPath: "/",
        tagPfx: "hen_don_int_all", //VANNO SOSTITUITE LE VARIE SEZIONI DEL SITO
        funGen: "henkel_async",
        isSSL: (window.location.protocol == "https:"),
        keywords: ""
    };
    (function(d) {
        var g = d.createElement("script");
        var s = d.getElementsByTagName("script")[0];
        g.id = "DnABase"
        g.src = (dotnAdAsyncParamsAd.isSSL ? "https" : "http") + "://cdn64.dotandads.com/H-Art.js";
        g.async=true;
        s.parentNode.insertBefore(g, s);
    }) (document);


</script>
      
    <script src="/sites/default/themes/donnad/assets/js/app/modernizr.js"></script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-336886 node-type-articolo section-consigli-riaccendere-passione-coppia page-panels -grid" >


                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BVL25"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-5BVL25');</script>
  
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-53JR86"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-53JR86');</script>
  


  
        

<!-- serve per login/SSO con Gigya -->
<div class="gigya-raas-login" id ="gigya-login-screen"></div>
<!-- serve per login/SSO con Gigya -->





<header id="header">
                
    <div class="header">
        <div class="header__in">
            <a href="/" class="header__logo open-gallery-link" title="Donnad - amica fidata">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"/>
                </svg>
            </a>
            <i class="header__open-link icon icon--open--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-open"/>
                </svg>
            </i>
            <i class="header__search-link icon icon--search--black">
                <svg role="img">
                    <use
                        xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#search"/>
                </svg>
            </i>

                            <i class="header__area-link icon icon--area--black login-link">
    <svg role="img">
        <use
            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
    </svg>
</i>
            
            <nav class="header__menu">
    <ul>
                                    <li>
                    <a                         href="https://www.donnad.it/a-casa "
                        title="A casa">
                        A casa                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/bellezza-in-armonia"
                        title="Bellezza in armonia">
                        Bellezza in armonia                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/con-i-tuoi "
                        title="Con i tuoi">
                        Con i tuoi                    </a>
                </li>
                                                                    <li>
                    <a                         href="https://www.donnad.it/in-cucina"
                        title="In cucina">
                        In cucina                    </a>
                </li>
                                                                    <li>
                    <a                         href="http://concorsi.donnad.it/?_ga=2.180508583.1671997206.1500272938-2040506117.1483948991"
                        title="Promo e concorsi">
                        Promo e concorsi                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/in-intimita/oroscopo-e-sogni/oroscopo-settimanale"
                        title="Oroscopo">
                        Oroscopo                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/content/racconti-di-donne"
                        title="Racconti di donne">
                        Racconti di donne                    </a>
                </li>
                                                                                        <li>
                    <a                         href="https://www.donnad.it/l-angolo-degli-esperti"
                        title="L'angolo degli esperti">
                        L'angolo degli esperti                    </a>
                </li>
                                                <li>
                    <a                         href="https://www.donnad.it/loyalty/partecipate"
                        title="Programma Fedeltà">
                        Programma Fedeltà                    </a>
                </li>
                        </ul>
</nav>
        </div>
    </div>


</header>
<div id="main-menu" class="main-menu">
    <div class="main-menu__in">
        <div class="main-menu__head">
            <a class="main-menu__area" href="/area-personale" title="Area personale">
                <i class="icon">
                    <svg role="img">
                        <use
                            xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-areapersonale"/>
                    </svg>
                </i>
                AREA PERSONALE
            </a>
            <i class="main-menu__close icon">
                <svg role="img">
                    <use xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed"/>
                </svg>
            </i>
        </div>
        <div class="main-menu__extra">
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="https://testerprodotti.donnad.it/"
                   title="Area Ambassador">
                    Area Ambassador
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="http://concorsi.donnad.it"
                   target="_blank"
                   title="Promo e Concorsi">
                    Promo e Concorsi
                </a>
            </div>
            <div
                class="main-menu__extra__item main-menu__extra__item--simple-link">
                <a href="/loyalty/partecipate"
                   title="Chi trova un'amica trova un tesoro">
                    Chi trova un'amica <br>trova un tesoro
                </a>
            </div>
            <p class="main-menu__extra__item main-menu__extra__item--picture-link"
   data-viewport="tablet desktop">
  <a href="/prevenzione-tumore-seno-perlana"
    title="Perlana for women">
      <span>
        <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_menu_d/public/201906/prevenzione-tumore-seno-perlana.jpg?itok=W8pjJrKE" alt="prevenzione tumore al seno, Perlana, Perlana for women, Europa Donna Italia" />      </span>
    <span>
      Perlana for women    </span>
  </a>
</p>
        </div>
        <div class="main-menu__block">
            <nav class="main-menu__nav">
                
    
                
    <ul class="">

        <li>

            <a                 href="/bellezza-in-armonia" title="Bellezza in armonia">
                BELLEZZA IN ARMONIA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/bellezza-in-armonia">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/bellezza-in-armonia/bellezza"
                               title="Bellezza"
                                >

                                
                                                                    Bellezza
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/tutto-capelli"
                               title="Tutto capelli"
                                >

                                
                                                                    Tutto capelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/benessere"
                               title="Benessere"
                                >

                                
                                                                    Benessere
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/bellezza-in-armonia/sport"
                               title="Sport"
                                >

                                
                                                                    Sport
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/da-realizzare" title="Da realizzare">
                DA REALIZZARE</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/da-realizzare">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/da-realizzare/viaggi"
                               title="Viaggi"
                                >

                                
                                                                    Viaggi
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/creativita"
                               title="Creatività"
                                >

                                
                                                                    Creatività
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/giardinaggio"
                               title="Giardinaggio"
                                >

                                
                                                                    Giardinaggio
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/da-realizzare/racconti-di-donne"
                               title="Racconti di Donne"
                                >

                                
                                                                    Racconti di Donne
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/a-casa" title="A casa">
                A CASA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/a-casa">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/a-casa/casa-sicura"
                               title="Casa sicura"
                                >

                                
                                                                    Casa sicura
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/pulire-facile"
                               title="Pulire facile"
                                >

                                
                                                                    Pulire facile
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/casa-e-arredo"
                               title="Casa e arredo"
                                >

                                
                                                                    Casa e arredo
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/a-casa/ecologia-e-risparmio"
                               title="Ecologia e risparmio"
                                >

                                
                                                                    Ecologia e risparmio
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
            </ul>

        
                
    <ul class="">

        <li>

            <a                 href="/con-i-tuoi" title="Con i tuoi">
                CON I TUOI</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/con-i-tuoi">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/con-i-tuoi/figli"
                               title="Figli"
                                >

                                
                                                                    Figli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/mamma"
                               title="Mamma"
                                >

                                
                                                                    Mamma
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/papa"
                               title="Papà"
                                >

                                
                                                                    Papà
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/con-i-tuoi/animali-domestici"
                               title="Animali domestici"
                                >

                                
                                                                    Animali domestici
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-cucina" title="In cucina">
                IN CUCINA</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/in-cucina">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-cucina/ricette"
                               title="Ricette"
                                >

                                
                                                                    Ricette
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/intorno-ai-fornelli"
                               title="Intorno ai fornelli"
                                >

                                
                                                                    Intorno ai fornelli
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-cucina/consigli-esperti"
                               title="Consigli esperti"
                                >

                                
                                                                    Consigli esperti
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
        
                

        <li>

            <a                 href="/in-intimita" title="In intimità">
                IN INTIMITÀ</a>

            <ul>

                <li data-viewport="mobile">
                    <a class="btn show-all" href="/in-intimita">
                        Vedi tutto                    </a>
                </li>

                                    
                        <li>
                            <a href="/in-intimita/coppia"
                               title="Coppia"
                                >

                                
                                                                    Coppia
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/sessualita"
                               title="Sessualità"
                                >

                                
                                                                    Sessualità
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/matrimonio-e-spose"
                               title="Matrimonio e spose"
                                >

                                
                                                                    Matrimonio e spose
                                
                            </a>

                            
                        </li>

                                                        
                        <li>
                            <a href="/in-intimita/oroscopo-e-sogni"
                               title="Oroscopo e sogni"
                                >

                                
                                                                    Oroscopo e sogni
                                
                            </a>

                            
                        </li>

                                    
                
            </ul>

        </li>

        
        
                
</ul>

    <ul class="--alt-layout">
            <li>
        <a href="/l-angolo-degli-esperti"
   title="L’angolo degli esperti">
    L’ANGOLO DEGLI ESPERTI</a>
    <ul>
        <li data-viewport="mobile">
            <a class="btn show-all"
               href="/l-angolo-degli-esperti">
                Vedi tutto
            </a>
        </li>
                    <li>
                <a href="/l-angolo-degli-esperti/olivia-chierighini"
                   title="Olivia Chierighini">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/Olivia_small_1.png?itok=u9cGLlSg" width="100" height="100" alt="" />                    Olivia Chierighini                                        <br>
                    <span> / Racconti di donne</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/patrizia-balbo"
                   title="Patrizia Balbo">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/PatriziaBalbo_small_0.png?itok=ZUDhM8q6" width="100" height="100" alt="" />                    Patrizia Balbo                                        <br>
                    <span> / Oroscopo settimanale</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/giulia-calefato"
                   title="Giulia Calefato">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/GiuliaCalefato_small_0.png?itok=tBz9Sjpu" width="100" height="100" alt="" />                    Giulia Calefato                                        <br>
                    <span> / Wellness</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-vitulli"
                   title="Manuela Vitulli">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/cerchio_0.png?itok=0h3RxNku" width="100" height="100" alt="" />                    Manuela Vitulli                                        <br>
                    <span> / Travel</span>
                                    </a>
            </li>
                    <li>
                <a href="/l-angolo-degli-esperti/manuela-pinkfrilly"
                   title="Manuela Pinkfrilly">

                    <img typeof="foaf:Image" src="https://www.donnad.it/sites/default/files/styles/media_thumbnail/public/malvestida-magazine-295605-unsplash_0.png?itok=_o7VZkKP" width="100" height="100" alt="" />                    Manuela Pinkfrilly                                        <br>
                    <span> / Do it yourself</span>
                                    </a>
            </li>
            </ul>
    </li>
    </ul>
            </nav>
        </div>
        <nav class="main-menu__social">
            <div class="main-menu__social__in">
                <span>SEGUI DONNAD SU</span>
                <ul>
                    <li class="fb">
                        <a title="Facebook"
                           href="https://www.facebook.com/DonnaD.it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"/>
                            </svg>
                        </a>
                    </li>
                    <li class="in">
                        <a title="Instagram"
                           href="https://www.instagram.com/donnad/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"/>
                            </svg>
                        </a>
                    </li>
                    <li class="pt">
                        <a title="Pinterest"
                           href="https://it.pinterest.com/donnad_it/">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"/>
                            </svg>
                        </a>
                    </li>
                    <li class="tw">
                        <a title="Twitter"
                           href="https://twitter.com/donnad_it">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"/>
                            </svg>
                        </a>
                    </li>
                    <li class="yt">
                        <a title="Youtube"
                           href="https://www.youtube.com/user/donnadit">
                            <svg role="img">
                                <use
                                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-youtube"/>
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </nav>
    </div>
</div>

<div id="search" class="search">
    <div class="search__in">
        <div class="search__vcent">
            <div class="search__head">
                Cerca
            </div>
            <div class="search__body">
                <form class="form site-search expanded" action="/consigli-riaccendere-passione-coppia" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="search__form form-item-apachesolr-panels-search-form">
    <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
    <input type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" placeholder="Inizia la tua ricerca">
    <a href="#"
       title="Cerca"
       class="icon icon--form--search">
        <svg role="img">
            <use
                xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-search"/>
        </svg>
    </a>
</div>

<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
</div></form>                <div class="search__line search__line--bg"></div>
                <div class="search__line search__line--ct"></div>
            </div>
        </div>
        <i class="search__close icon icon--form-search-close">
            <svg role="img">
                <use
                    xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#chiusura"/>
            </svg>
        </i>
    </div>
</div>
<main>

    <div class="row divider top-spacer" data-viewport="tablet"></div>

    


<div class="panel-pane pane-views pane-view-per-foglie" >
  
      
  
    <div id="block-donnad-loyalty-actions-donnad-la-endpoint" class="block block-donnad-loyalty-actions first odd">

      
  <span style="display:none !important; font-size: 0; line-height: 0">2019/10/18 11:11:377282</span>
</div>


<div id="block-donnad-loyalty-actions-donnad-la-endpoint" class="block block-donnad-loyalty-actions first odd">

      
  <span style="display:none !important; font-size: 0; line-height: 0">2019/10/18 11:11:3812</span>
</div>






<div class="row divider divider--30"></div>
<section>
    <div class="row">
        <div class="col">
                    <div id="DotnAd_mh_u"
             class="adv adv__container adv__container--billboard"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("mh_u");</script>
        </div>
<!--            --><!--            -->        </div>
    </div>
</section>

<div class="row divider divider--30"></div>

<!-- CORPO PAGINA - ARTICOLO -->
<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">
            <!-- titoli -->
            <h4 class="top-level__title--site-section">
                <a class="top-level__link--site-section"
                   href="/in-intimita/coppia/seduzione">
                    SEDUZIONE                </a>
            </h4>
            <h2 class="top-level__title--page-main">
                3 consigli per riaccendere la passione nella coppia            </h2>
        </div>
        <div class="col col--side col--side--article"></div>
    </div>

    <div class="row divider divider--30" data-viewport="mobile"></div>
    <div class="row divider divider--50" data-viewport="tablet desktop"></div>

    <!-- prima fascia:  -->
    <div class="row" id="pinned2start">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">

    <div class="top-level__container--author">
            </div>
    <div class="top-level__container--actions" data-viewport="tablet desktop">
        <div id="block-donnad-bookmarks-donnad-bookmarks-save-block" class="block block-donnad-bookmarks first odd">

      
  <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold top-level__link--force-margin login-link" href="#">
    <span>SALVA</span>
    <i class="link-icon link-icon---red">
        <svg role="img">
            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-segnalibro-outline"></use>
        </svg>
    </i>
</a>

</div>

        <a href="#social-share-wrapper" class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-behavior="anchor-navigation__goto--social-share-wrapper" data-viewport="tablet desktop">
  <span>CONDIVIDI</span>
  <i class="link-icon">
    <svg role="img">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
    </svg>
  </i>
</a>
        <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold"
   data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
   href="#article-comments-wrapper">
    <span>COMMENTA</span>
    <i class="link-icon">
        <svg role="img">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
        </svg>
    </i>
</a>
    </div>
</div>

<div class="divider divider--30"></div>

            <div class="top-level__container top-level__container--picture">
    <a class="top-level__link top-level__link--picture"
       href="#"
       >
        <picture class="top-level__picture top-level__picture--article-main">
            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_m/public/201942/shutterstock_449592439.jpg?itok=d8mM_gm6"  media="(max-width: 767px)"/>            <source  srcset="https://www.donnad.it/sites/default/files/styles/r_visual_t/public/201942/shutterstock_449592439.jpg?itok=BExDu4lG"  media="(max-width: 1319px)"/>            <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_visual_d/public/201942/shutterstock_449592439.jpg?itok=qNLNwX-_" alt="Intesa di coppia" />        </picture>

            </a>
</div>

<div class="divider divider--25"></div>

            <!-- corpo dell'articolo :: abstract -->
            <div class="top-level__container">
                <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]"></div>
                <div class="top-level__container--inline top-level__container--abstract [top-level__container--narrow]">
                    <strong>Per aumentare la complicità con il partner è importante non trascurare neanche il sesso. Le coppie, purtroppo, lo praticano poco ma per garantire la salute nella relazione bisogna impostare una routine seduttiva.</strong>
                </div>
            </div>
        </div>

        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="divider divider--30" data-viewport="tablet"></div>

        <div class="col col--side col--side--article pinned-element"
             data-pin-height="346"
             id="donnadtpglr"
             data-trigger-start="pinned2start"
             data-trigger-end="pinned2end">
            <h3 class="top-level__title--sidebar top-level__title--gallery">Top Gallery della settimana</h3>
<div class="divider divider--25"></div>


<div class="gallery-inbody gallery-inbody__outer-container">
    <div class="gallery-inbody__container gallery-inbody__container--side-gallery swiper-container">
        <div class="swiper-wrapper">
                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Giornata mondiale del sorriso 2019: le immagini con frasi da dedicare"
                       href="/giornata-mondiale-sorriso-2019-immagini-frasi">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201939/Giornata-mondiale-sorriso-immagini-frasi-7.jpg?itok=xXWVIIK4" alt="giornata mondiale del sorriso 2019, immagini, frasi" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">7</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Giornata mondiale del sorriso 2019: le immagini con frasi da dedicare</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Maschere Halloween da stampare: 11 immagini gratis imperdibili"
                       href="/maschere-halloween-da-stampare">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201942/maschere-halloween-da-stampare-6.jpg?itok=zxap74NM" alt="maschere halloween da stampare, maschere halloween" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">11</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Maschere Halloween da stampare: 11 immagini gratis imperdibili</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Unghie Halloween 2019: 9 idee per la nail art che strega"
                       href="/unghie-halloween-2019">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201942/unghie-halloween-2019-1.jpg?itok=a_VLdX_8" alt="unghie halloween 2019, nail art hallowee, unghie halloween" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">9</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Unghie Halloween 2019: 9 idee per la nail art che strega</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                            
                <div class="gallery-inbody__slide swiper-slide">
                    <a class="gallery-inbody__link"
                       title="Auguri per Halloween: le immagini con frasi divertenti da mandare su Whatsapp"
                       href="/auguri-halloween-immagini-frasi-divertenti">
                        <picture class="gallery-inbody__picture">
                            <img src="https://www.donnad.it/sites/default/files/styles/r_top_gallery/public/201942/Halloween-immagini-frasi-1.jpg?itok=dTOEb_B1" alt="auguri di Halloween, immagini, frasi" />                        </picture>
                        <span class="gallery-inbody__caption">
                        <i class="link-icon">
                          <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-see-gallery"></use>
                          </svg>
                        </i>
                        <span class="gallery-inbody__text gallery-inbody__text--counter">7</span>
                        <strong class="gallery-inbody__text gallery-inbody__text--title">Auguri per Halloween: le immagini con frasi divertenti da mandare su Whatsapp</strong>
                        <span class="gallery-inbody__text gallery-inbody__text--label">Leggi tutto</span>
                      </span>
                    </a>
                </div>

                    </div>
    </div>
    <span class="gallery-inbody__btn gallery-inbody__btn--next">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-right"></use>
              </svg>
            </i>
          </span>
    <span class="gallery-inbody__btn gallery-inbody__btn--prev">
            <i class="link-icon">
              <svg role="img">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-big-arrow-left"></use>
              </svg>
            </i>
          </span>
    <span class="swiper-pagination gallery-inbody__pagination"></span>
</div>
        </div>
    </div>

    <div class="row divider divider--50" data-viewport="tablet desktop"></div>
    <div class="row divider divider--25" data-viewport="mobile"></div>

    <!-- seconda fascia:  -->
    <div class="divider" id="pinned2end" data-offset-margin="30"></div>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol [top-level__container--left]">
        <div class="top-level__timing-container">LEGGI IN 2'</div>
    </div>
    <div class="divider divider--10" data-viewport="mobile tablet"></div>
    <div class="divider divider--20" data-viewport="desktop"></div>
    <div class="top-level__container--inline top-level__container--text [top-level__container--narrow]">
        <p style="text-align: justify;">Si parla moltissimo di<strong> sesso,</strong> ma poi i sondaggi dimostrano che a praticarlo sono pochi o che comunque le coppie lo fanno di rado. Gli Stati Uniti hanno toccato un minimo storico nel 2018 con una persona su quattro che ha dichiarato di essersi astenuta per almeno un anno.</p><p style="text-align: justify;">Il fatto che la societ&agrave; stia vivendo un declino sessuale in continua crescita potrebbe non sembrare il problema pi&ugrave; grande del mondo, ma devi ricordarti che il sesso svolge un ruolo fondamentale nella <strong>salute</strong> di qualsiasi <strong>relazione</strong>. Gli studi hanno dimostrato che le coccole promuovono un maggior senso di soddisfazione all'interno di una relazione, che pu&ograve; migliorare la comunicazione e l'affetto. Quindi come si riaccende la passione?<div id="DotnAd_inr_u" class="adv__container--on-top adv adv__container adv__container--MPU"><script type="text/javascript">dotnAdShowAdAsync('inr_u')</script></div></p><p style="text-align: justify;"><strong>1. Parlane con il partner.</strong> Un ricerca condotta dagli esperti dell'Universit&agrave; del Texas ha scoperto che quando le coppie parlano pi&ugrave; liberamente e apertamente del sesso insieme, porta naturalmente ad un maggiore desiderio reciproco, una maggiore soddisfazione nella relazione e a pi&ugrave; orgasmi</p><p style="text-align: justify;"><strong>2. Inseriscilo nel calendario.</strong> Pu&ograve; non sembrare romantico, ma pianificare potrebbe voler dire non temporeggiare. Inoltre, pu&ograve; aiutarti a far crescere la tensione sessuale con il partner. Ovviamente se avete figli, stabilisci un coprifuoco: manda tutti a letto e prenditi 30 minuti solo per prepararti.</p><p style="text-align: justify;"><strong>3. Crea l'attesa</strong>: ognuno ha un modo specifico in cui desidera essere amato e come comunica il proprio amore per gli altri. In generale, le donne tendono a voler fare sesso quando si sentono emotivamente connesse al loro partner. E allora corteggiatevi un pochino, fatevi sentire desiderati.</p>    </div>
</div>
<div class="divider divider--40" data-viewport="tablet desktop"></div>

            
            <div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
        <div class="top-level__container--text top-level__container--inline top-level__container--half article__read-all--comments">
            <a href="#article-comments-wrapper"  data-role="comments-recap"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper">Leggi tutti i commenti (0)</a>
        </div>
        <div class="divider divider--25" data-viewport="mobile"></div>
        <div class="top-level__container--text top-level__container--inline top-level__container--half top-level__container--txtR article__read-all--articles">
            <a title="Vedi tutti in SEDUZIONE"
               href="/in-intimita/coppia/seduzione">
                Vedi tutti in <em>SEDUZIONE</em>
            </a>
        </div>
    </div>
</div>

            


            <div class="divider divider--50"></div>

            <h3 class="top-level__title--page-sub">Leggi anche:</h3>
<div class="divider divider--20"></div>
<div class="top-level__container">
    <div class="top-level__container--inline top-level__container--doublecol top-level__container--left"></div>
    <div class="top-level__container--inline top-level__container--narrow">
                                
<div class="col col--fourcards-container swiper-container">
    <div class="card-container card-container--fourcards-inbody swiper-wrapper">
                                        <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="FANTASIE DI DONNA"
                   href="/in-intimita/sessualita/fantasie-di-donna">
                    FANTASIE DI DONNA                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="3 consigli per incontrare il tuo Mr Grey"
                   href="/consigli-incontrare-Mr-Grey">
                    3 consigli per incontrare il tuo Mr Grey                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="3 consigli per incontrare il tuo Mr Grey"
           href="/consigli-incontrare-Mr-Grey">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201832/shutterstock_1106476940.jpg?itok=pa7Z82ZR"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201832/shutterstock_1106476940.jpg?itok=cynFP-d5"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201832/shutterstock_1106476940.jpg?itok=7Lt9UIiX" alt="seduzione" />                            </picture>
        </a>
    </article>

                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="SEDUZIONE"
                   href="/in-intimita/coppia/seduzione">
                    SEDUZIONE                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="10 frasi più famose sulla seduzione"
                   href="/seduzioni-frasi-famose">
                    10 frasi più famose sulla seduzione                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="10 frasi più famose sulla seduzione"
           href="/seduzioni-frasi-famose">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201809/seduzione.jpg?itok=S3p-yWoy"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201809/seduzione.jpg?itok=B-5wDQ29"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201809/seduzione.jpg?itok=-nokNGHV" alt="seduzione, coppia" />                            </picture>
        </a>
    </article>

                                            <article id="DotnAd_ntv_leggi_0"
             class="card card--sponsored  card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide"
            ></article>
        <script type="text/javascript">dotnAdShowAdAsync("ntv_leggi_0");</script>
                                                                    <article class="card card--fourcards-inbody card--shadow bordered--bottom bordered--thick bordered--red swiper-slide">
        <div class="card__caption-container">
            <? /* <span class="card--sponsored__label">Articolo sponsorizzato</span> */ ?>
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="SEDUZIONE"
                   href="/in-intimita/coppia/seduzione">
                    SEDUZIONE                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="Galanteria, la seduzione passa di qui"
                   href="/in-intimita/coppia/seduzione/galanteria-la-seduzione-passa-di-qui">
                    Galanteria, la seduzione passa di qui                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="Galanteria, la seduzione passa di qui"
           href="/in-intimita/coppia/seduzione/galanteria-la-seduzione-passa-di-qui">
            <picture class="card__picture">
                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_m/public/201530/galanteria.jpg?itok=MzHqByX2"  media="(max-width: 767px)"/>                <source  srcset="https://www.donnad.it/sites/default/files/styles/r_read_t/public/201530/galanteria.jpg?itok=sjmlqsJ7"  media="(max-width: 1319px)"/>                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_read_d/public/201530/galanteria.jpg?itok=fxSD4-C9" alt="galanteria " />                            </picture>
        </a>
    </article>

                                                                        </div>
</div>
            </div>
</div>

        </div>

        <div class="col col--side col--side--article">
            <!-- MPU "promo trade" in spalla destra -->
                    <div id="DotnAd_box_right2"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right2");</script>
        </div>

            <div class="divider divider--30"></div>

<h3 class="top-level__title--sidebar">
    Articoli più recenti in questa sezione
</h3>
<div class="divider divider--5"></div>

        <!-- ARTICOLO - articoli più letti della settimana -->
        <div class="card-container card-container--most-readed">
                            <span class="field-content">                    <article
        class="card card--most-readed card--shadow bordered--bottom bordered--thick bordered--red">
        <!--<span class="card--sponsored__label">Articolo sponsorizzato</span>-->
        <div class="card__caption-container">
            <h4 class="card__site-section">
                <a class="card__link card__link--site-section"
                   title="SEDUZIONE"
                   href="/in-intimita/coppia/seduzione">
                    SEDUZIONE                </a>
            </h4>
            <h3 class="card__title">
                <a class="card__link card__link--title"
                   title="I buoni propositi per la coppia"
                   href="/in-intimita/coppia/seduzione/i-buoni-propositi-la-coppia">
                    I buoni propositi per la coppia                </a>
            </h3>
        </div>
        <a class="card__link card__link--picture"
           title="I buoni propositi per la coppia"
           href="/in-intimita/coppia/seduzione/i-buoni-propositi-la-coppia">
            <picture class="card__picture">
                <img fit="" src="https://www.donnad.it/sites/default/files/styles/r_recent/public/201449/shutterstock_161278154.jpg?itok=0HF9CaN5" alt="coppia amore capodanno festa " />            </picture>
        </a>
    </article>
                    <article id="DotnAd_ntv_recent_0"
             class="card card--sponsored  card--most-readed card--shadow bordered--bottom bordered--thick bordered--red"
            ></article>
        <script type="text/javascript">dotnAdShowAdAsync("ntv_recent_0");</script>
        <div class="divider divider--30"></div>
    </span>                    </div>
    <!-- /ARTICOLO - articoli più letti della settimana -->

            <div class="divider divider--30"></div>
            <div class="iblock-wr" data-type="instagram">
    <div class="iblock iblock--instagram">
        <div class="iblock-header">
            <img class="iblock--instagram-img"
                 src="/sites/default/themes/donnad/assets/img/instagram_blocks/instagram@2x.png" alt="">
        </div>
        <div class="iblock-content">
            <h3>Ogni giorno un nuovo trucco!</h3>
            <p>Vieni su Instagram per scoprire curiosità, trucchi per la tua casa e molto altro.</p>
        </div>
        <div class="iblock-footer">
            <a href="http://instagram.com/donnad" class="cta cta--red"
               target="_blank" title="Scopri di più">Seguici</a>
        </div>
    </div>
</div>

            <div class="divider divider--30"></div>
            <div class="divider" id="pinned1start"></div>

            <!-- MPU "promo trade" in spalla destra -->
            <div data-viewport="desktop"
                 class="pinned-element"
                 data-pin-height="600"
                 data-trigger-start="pinned1start"
                 data-trigger-end="pinned1end"
                 id="dds7gdd8dd">
                        <div id="DotnAd_box_right1"
             class="adv adv__container adv__container--MPU adv__container--on-top"
            >
                        <script type="text/javascript">dotnAdShowAdAsync("box_right1");</script>
        </div>
            </div>


        </div>

    </div>
</section>

<div class="row divider divider--75" data-viewport="tablet desktop"></div>
<div class="row divider divider--50" data-viewport="mobile"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            <div class="top-level__container">
    <div class="top-level__container--social" data-viewport="tablet desktop"
         data-behavior="anchor-navigation__target--social-share-wrapper" id="social-share-wrapper">
        <span>CONDIVIDI</span>
        <ul class="top-level__social">
            <li class="fb">
                <a title="Condividi su Facebook"
                   class="share-link"
                   href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                    </svg>
                </a>
            </li>
            <li class="pt">
                <a title="Condividi su Pinterest"
                   class="share-link"
                   href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F201942%2Fshutterstock_449592439.jpg%3Fitok%3DLibNyKsa&description=3+consigli+per+riaccendere+la+passione+nella+coppia">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                    </svg>
                </a>
            </li>
            <li class="tw">
                <a title="Condividi su Twitter"
                   class="share-link"
                   href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia&text=3+consigli+per+riaccendere+la+passione+nella+coppia">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                    </svg>
                </a>
            </li>
                        <li class="em">
                <a title="Condividi per E-mail"
                   href="mailto:?subject=3%20consigli%20per%20riaccendere%20la%20passione%20nella%20coppia&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/consigli-riaccendere-passione-coppia">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <div class="top-level__container--actions">
        <a class="top-level__link--textual top-level__link--with-icon top-level__link--bold" data-role="comments-recap"
           data-behavior="accordion__toggle--article-comments-wrapper"
           href="#">
            <span>Leggi tutti i commenti (0)</span>
            <i class="link-icon">
                <svg role="img">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#arrow-down"></use>
                </svg>
            </i>
        </a>
    </div>
</div>

        </div>
    </div>
</section>

<div class="row divider divider--50"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            <div id="article-comments-wrapper" data-nid="336886"
     class="col--main--comment-wrapper" data-behavior="anchor-navigation__target--article-comments-wrapper">

    <div class="top-level__container top-level__container--comments"
         data-behavior="accordion__target--article-comments-wrapper"
         data-behavior-type="comments">
                            <div class="comments__form">
                <div class="comments__fieldset">
                    <svg role="img" class="comments__user-icon comments__user-icon--unknow">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink"
                             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-unknown-user"></use>
                    </svg>
                    <div class="comments__textarea"><span class="comments__placeholder">Cosa ne pensi?</span></div>
                    <div class="comments__button">INVIA</div>
                    <div class="comments__error">
                        <a href="#" class="login-link" title="Accedi">Accedi</a> o <a href="#" class="register-link"
                                                                                      title="Registrati">Registrati</a>
                        a DonnaD per commentare.
                    </div>
                </div>
            </div>
        
                <div class="comments__messages-container">
                                </div>
    </div>

</div>

        </div>
    </div>
</section>


<div class="row divider divider--50"></div>

<section>
    <div class="row">
        <div class="col col--main col--main--left col--main--article">

            
<div class="top-level__container top-level__container--prevnext">
    <div class="top-level__container--inline top-level__container--half ">
        
    </div>
    <div class="top-level__container--inline top-level__container--half top-level__container--txtR">
                    <a class="btn cta cta--bordered cta--bordered-animated cta--bg-light"
               href="/come-faccio-a-capire-se-e-attratto-da-me"
               title="Come faccio a capire se è attratto da me? A cosa fare attenzione">
                <span data-viewport="desktop">ARTICOLO </span>SUCCESSIVO</a>
        
    </div>
</div>

        </div>
    </div>
</section>

<div class="divider" id="pinned1end" data-offset-margin="0"></div>

<div class="share-actions__container" data-viewport="mobile">
    <ul class="share-actions__menu">
        <li class="share-actions__menu-item">
            <div id="block-donnad-bookmarks-donnad-bookmarks-save-block-m" class="block block-donnad-bookmarks first odd">

      
  <a href="#" class="share-actions__menu-link share-actions__menu-link--save login-link">
    <span class="share-actions__label">SALVA</span>
    <svg role="img" class="share-actions__icon save">
        <use xmlns:xlink="http://www.w3.org/1999/xlink"
             xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-segnalibro-outline">
        </use>
    </svg>
</a>

</div>

                    </li>

        <li class="share-actions__menu-item share-actions__menu-item--share">
            <a href="#" class="share-actions__menu-link share-actions__menu-link--share">
                <span class="share-actions__label">condividi</span>
                <svg role="img" class="share-actions__icon share">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-share"></use>
                </svg>
            </a>
            <ul class="share-actions__submenu">
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="whatsapp://send?text=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0A3 consigli per riaccendere la passione nella coppia: https://www.donnad.it/consigli-riaccendere-passione-coppia" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon wa">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#whatsapp"></use>
                        </svg>
                    </a>
                </li>
                                <li class="share-actions__submenu-item">
                    <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia&media=https%3A%2F%2Fwww.donnad.it%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fgallery_foglia_960x540%2Fpublic%2F201942%2Fshutterstock_449592439.jpg%3Fitok%3DLibNyKsa&description=3+consigli+per+riaccendere+la+passione+nella+coppia"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon pt">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Twitter" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia&text=3+consigli+per+riaccendere+la+passione+nella+coppia"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon tw">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.donnad.it%2Fconsigli-riaccendere-passione-coppia"
                       class="share-link share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon fb">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                        </svg>
                    </a>
                </li>
                <li class="share-actions__submenu-item">
                    <a title="E-mail" href="mailto:?subject=3%20consigli%20per%20riaccendere%20la%20passione%20nella%20coppia&body=Ciao!%0D%0A%0D%0AVolevo segnalarti questa pagina:%0D%0A%0D%0Ahttps://www.donnad.it/consigli-riaccendere-passione-coppia" class="share-actions__submenu-link">
                        <svg role="img" class="share-actions__icon em">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                 xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mail"></use>
                        </svg>
                    </a>
                </li>
            </ul>
        </li>

        <li class="share-actions__menu-item share-actions__menu-item--comment">
            <a class="share-actions__menu-link share-actions__menu-link--comment"
               data-behavior="anchor-navigation__goto--article-comments-wrapper accordion__expand--article-comments-wrapper"
               href="#comments-wrapper">
                <span class="share-actions__label">commenta</span>
                <svg role="img" class="share-actions__icon comment">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                         xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icon-comment"></use>
                </svg>
            </a>
        </li>
    </ul>
</div>

  
  </div>
  <div class="row divider divider--100 bottom-spacer"></div>
</main>

<div id="main-cookies" class="closed">
    <div class="cookies-wrapper">
        <div class="cookies-banner-container">
            <div class="cookies-banner-paragraph-container">
                <p>
                    Questo sito utilizza cookie propri e di terzi per migliorare la tua esperienza di navigazione, analizzando le tue preferenze e offrendoti funzionalità e contenuti pubblicitari personalizzati, anche incrociando i tuoi dati con quelli provenienti da altre fonti. Se scegli di proseguire nella navigazione, chiudi questo banner o clicchi su “Prosegui con la navigazione”, esprimi il consenso all’installazione dei cookie. In alternativa, seguendo
                    <a href="/cookie-policy" class="policy-link" title="questo link" target="_blank">questo link</a>
                    , potrai leggere la nostra cookie policy per esteso, nonché decidere a quali specifici cookie prestare o revocare il tuo consenso.
                </p>
            </div>
            <div class="cookies-banner-closebutton-container">
                <a href="#" class="close-button">
                    <svg role="img">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#menu-closed-white"></use>
                    </svg>
                    <span class="caption">Accetta la politica sui cookie</span>
                </a>
            </div>
        </div>
        <a href="#" class="cta cta--bordered cta--bordered-animated cta--bg-dark proceed-with-navigation"><span class="btn white">Prosegui con la navigazione</span></a>
    </div>
</div>


<footer class="footer">
    <div class="row">
        <div class="col col--footer col--footer--border-top-grey">
            <div class="col--footer__top-wrapper">
                <div>
                    <a href="/" class="footer__logo" title="Donnad - amica fidata">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#colori"></use>
                        </svg>
                    </a>
                    <div class="divider divider--40" data-viewport="tablet"></div>
                    <div class="divider divider--30" data-viewport="mobile"></div>
                    <ul class="footer__social">
                        <li class="fb">
                            <a title="Facebook" href="https://www.facebook.com/DonnaD.it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#fb"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="in">
                            <a title="Instagram" href="https://www.instagram.com/donnad/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#in"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="pt">
                            <a title="Pinterest" href="https://it.pinterest.com/donnad_it/">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-pinterest"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="tw">
                            <a title="Twitter" href="https://twitter.com/donnad_it">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-twitter"></use>
                                </svg>
                            </a>
                        </li>
                        <li class="yt">
                            <a title="Youtube" href="https://www.youtube.com/user/donnadit">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#icn-youtube"></use>
                                </svg>
                            </a>
                        </li>
                    </ul>
                    <div class="divider divider--30" data-viewport="tablet"></div>
                    <div class="divider divider--40" data-viewport="mobile"></div>
                </div>
                <div>
                    <a href="tel:+39800014487" class="footer__cta footer__cta--mobile" title="numero verde">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#mobile"></use>
                        </svg>
                        <span>800.01.44.87</span>
                    </a>
                    <a href="/contatti" class="footer__cta footer__cta--email" title="Contattaci">
                        <svg role="img">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/donnad/assets/svg/sprite/sprite.svg#email-outline"></use>
                        </svg>
                        <span>contattaci</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col col--footer col--footer--red">
            <ul class="footer__navigation">
                <li><a href="/contatti" title="CONTATTI">CONTATTI</a></li>
                <li><a href="/privacy" title="PRIVACY">PRIVACY</a></li>
                <li><a href="/cookie-policy" title="COOKIE POLICY">COOKIE POLICY</a></li>
                <li><a href="/termini-di-utilizzo" title="TERMINI DI UTILIZZO">TERMINI DI UTILIZZO</a></li>
                <li><a href="/imprint" title="IMPRINT">IMPRINT</a></li>
                <li><a href="/investi-su-donnad" title="INVESTI SU DONNAD">INVESTI SU DONNAD</a></li>
            </ul>
            <div class="footer__copyright">
                <span>&copy;DonnaD 2019 Henkel Italia S.r.l. | P. IVA 09299750969</span>
                <span>Tutti i diritti riservati</span>
            </div>
        </div>
    </div>
</footer>
<div id="DotnAd_ovl_u"><script type="text/javascript">dotnAdShowAdAsync("ovl_u");</script></div> 


<div id="site-loader"><div class="loader-image"></div></div>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="//code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
<script>window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/3/jquery-migrate.min.js'>\x3C/script>")</script>
<script src="https://www.donnad.it/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.donnad.it/misc/drupal.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.js?pzkbyl"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script src="https://www.donnad.it/misc/ajax.js?v=7.64"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/gigya/js/gigya.behaviors.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/default/files/languages/it_ZunYFlYAQbFd-8rcScwY9Zc5IutkFW2q6JqbvXgUgPM.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/authcache/authcache.js?pzkbyl"></script>
<script src="https://www.donnad.it/misc/progress.js?v=7.64"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/ajax-responder.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/ctools/js/modal.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_coupon/social_share_tracker/js/social-share-tracker.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views_load_more/views_load_more.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/z_donnad_view_ajax/z_donnad_view_ajax.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/base.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/all/modules/contrib/views/js/ajax_view.js?pzkbyl"></script>
<script>window.__gigyaConf = {"enabledProviders":"Facebook","connectWithoutLoginBehavior":"loginExistingUser","cid":"DonnaD main","enableSSOToken":true,"sessionExpiration":"-2"}</script>
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_dyhBMadOt7ZJGjxuO7wp0GPdK2owhprxcCHs3iT_J4eT5GfTuyEKr0UPjW3GGkwp&amp;lang=it"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/components/jquery.cookie/jquery.cookie.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/default/themes/donnad/assets/js/app/script.js?pzkbyl"></script>
<script src="https://www.donnad.it/sites/default/modules/custom/donnad_gigya/js/gigya.js?pzkbyl"></script>
<script>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</script>
    
  <div class="grid-debug"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>

    <script>
        $=jQuery;
    </script>

    
  
  
  <!-- Facebook Pixel Code -->
  <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window,document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '662700317541466');
      fbq('track', 'PageView');
      if(location.pathname === '/loyalty/thank-you'){
          fbq('track', 'CompleteRegistration');
      }
  </script>
  <noscript>
      <img height="1" width="1" src="https://www.facebook.com/tr?id=662700317541466&ev=PageView&noscript=1"/>
  </noscript>
  <!--
  </body>
</html>

